Mostrar feed RSS

jaime 2

Volvo 360 glt injection 2000 año1986?

Calificar esta entrada
por - 31/05/2011 a las 01:47 (3424 Visitas)
Amigos de Volvo, tengo este coche con 120.000 km.y va de maravilla, pero con un problema dificil de resolver.- En el momento mas inesperado, igual me da ir por autopista a 110 km. o salir de un semáforo en el que estoy parado, el solito se queda al ralentí(no pasa de las 900 o 1000 vueltas)en ocasiones se recupera con dos o tres pedaladas de acelerador y si no es asi, paro el motor, vuelvo a arrancar y todo va perfectamente, hasta el próximo semáforo o hasta dentro de 500 km..-Mi mecánico está para encerrar y yo casi.-¿Alguien puede darme alguna pista?.-Gracias de antemano.-Jaime 2.-
PD.Puedo dar el año exacto de fabricacion pero en estos momentos no tengo la documentacion a mano.-La miraré..-

Enviar "Volvo  360 glt injection 2000 año1986?" a Facebook Enviar "Volvo  360 glt injection 2000 año1986?" a Google

Categorías
Sin categoría

Comentarios

  1. Avatar de $UPER
    Hola jaime...
    bienvenido, si no me equivoco tu motor es un 2.0 Injeccion(da más datos de motorización para tener más datos en los que poder ayudarte)
    es fácil que sea algún sensor de temperatura que falle indicando mayor temperatura y envíe información a la centralita de "fallo motor" y se ponga en alerta!!!!
    hay volvos que tienen ese "sistema"...
    (si es de los últimos de la serie 300 puede que lo tenga tambien)
    revisa los sensores o mejor cambialos por si las moscas,
    no son caros y te evitas sorpresas....
    el tema de refrigerante, radiador, filtros, etc, va bien??

    PD:
    Pasa por el foro y en el apartado de PRESENTACION" nos pones alguna foto de tu VOLVITO y nos cuentas más cosas...
    un Saludo desde Alicante.
  2. Avatar de jaime 2
    Hola $uper:Muchísimas gracias por tu rapidez e interés.-Es la primera vez que estoy en un blog y no sé por donde me ando.-Tengo foto pero no se donde ponerla y hasta este momento, (llevo horas) no he conseguido encontrar un sitio para escribir.- El coche es del 3 de Junio de 1986 y segun el libro de instrucciones el motor es un volvo 2 litros inyeccion B200(E)628 de l986 dm3. Desde que desapareció el plomo, le pongo gasolina normal sin plomo ((Especificaban de 98 octanos con plomo) y asi ha funcionado bien mucho tiempo.-No me parece mala idea lo de los sensores, pero me parece que si fuera esi, el problema seria mas seguido en el tiempo.-Ten en cuenta que a veces el fallo dura solamente un par de segundos, escasamente notas la retencion, sobre todo si vas en 5ª y que prácticamente lo hace igual en verano que en invierno, cuando le da, le da.- Al lado de la varilla del aceite hay un tubo que lleva una especie de tornillo (con la cabeza moleteada para poder sacarlo con la mano) que termina en cono y que al moverlo hace variar las vueltas del ralentí, bueno, pues alguien me dijo hace un par de años que hay que sacarlo de vez en cuando y limpiarlo.-A temporadas que da mas guerra lo hago y realmente parece que falla menos , pero es dificil saberlo porque igual falla en dos semáforos seguidos como hago 500 o 1000 km. sin problemas.-¿Te imaginas que cuerpo se me pone cuando tengo que salir de un Stop o hacer un adelantamiento?.-Afortunadamente estoy jubilado y cada vez lo empleo menos porque ya no disfruto con él.-Vuelvo a reiterarte mi agradecimiento por tu interes.- Saludos: Jaime 2 de Zaragoza.-
  3. Avatar de jaime 2
    Perdoda $uper, se me olvidaba: creo que el mecánico le ha cambiado todo y desde luego filtros, radiador, refrigerantes, etc. estan libres de sospecha.-Jaime 2
  4. Avatar de $UPER
    pues otra opción es comprobar los cables de las bujías y la bobina...
    se han dado casos en que la bobina falla cuando le da la gana y uno no sabe que es la bobina hasta que se jode del todo... la bobina es una pieza relativamente barata y fácil de sustituir... creo que sería algo a tener en cuenta antes de meternos en otras cosas, consulta con tu mecánico y a ver que te dice... si cambias bobina te aconsejo que cambies también los cables... ya puestos pues nos aseguramos que en esa zona de encendido todo esté correcto!!!!
    Un Abrazo desde Alicante!!!!!

    en cuanto al tema de tu estreno en estos temas de informatica, te comento que donde has publicado tu consulta es en la zona de BLOGS...
    si te fijas en la parte de arriba de la pag. tienes otra zona de FORO,
    pincha ahí y entras en el corazón de VOLVO4LIFE....
    ahí tienes el apartado de PRESENTACIÖN
    y todos los demás donde pueden crear un tema nuevo con tus consultas, presentaciones, poner fotos de tu VOLVO, etc...
    cualquier duda pregunta que estaré encantado de poder ayudarte!!!!