Resultados 1 al 5 de 5

Sistema de audio

...

  1. #1
    gvs
    gvs está desconectado
    Miembro Iniciado
    País
    Japan


    Fecha de ingreso
    28 jul, 13
    Ubicación
    Valencia
    Mensajes
    34
    Modelo
    V50

    Predeterminado Sistema de audio

    Hola, os comento un caso curioso que me paso ayer.

    No hace una semana que tengo un V50, y ayer mientras iba conduciendo decidí bajar el volumen del equipo de sonido hasta <cero>, total que no escuchaba nada, hasta aquí todo normal.

    Luego en lugar de subir el volumen puse el cd, me aparece un mensaje "cd en pausa" o algo parecido, total que decido pasar a Bluetooth para escuchar la música del móvil, y me aparece el siguiente mensaje "teléfono conectando", gotita sudorosa recorriendo la frente, entonces pongo la radio y tampoco nada...

    Era un estado de "pause" total, daba la sensación de que se había "estropeado" el sistema de audio.

    Me dejo un poco impactado, pero bueno, me dio por subir el volumen y todo "volvo" a la normalidad.


    No se si alguno de vosotros os ha pasado, pero fue curiosa la situación.

    Saludos!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    gvs
    gvs está desconectado
    Miembro Iniciado
    País
    Japan


    Fecha de ingreso
    28 jul, 13
    Ubicación
    Valencia
    Mensajes
    34
    Modelo
    V50

    Predeterminado Re: Sistema de audio

    Nadie lo ha probado?, nadie lo ha sufrido en sus carnes!!!

  4. #3
    Miembro Habitual Avatar de Winghack

    Fecha de ingreso
    10 jun, 09
    Ubicación
    Algeciras
    Mensajes
    195

    Predeterminado Re: Sistema de audio

    En el s40 al menos, en el CD el volumen 0 equivale al "pause". Igual ademàs del CD tb pausa el resto del sistema.

    Un salu2

  5. #4
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,083
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Sistema de audio

    Al tenerlo en el voumen 0, esta en pausa. Como bien dice Winghack.

  6. #5
    gvs
    gvs está desconectado
    Miembro Iniciado
    País
    Japan


    Fecha de ingreso
    28 jul, 13
    Ubicación
    Valencia
    Mensajes
    34
    Modelo
    V50

    Predeterminado Re: Sistema de audio

    Perdón por contestar después de hace años, pero es verdad...

    Gracias!

Temas similares

  1. Sistema de audio volvo CT-503
    Por mitchankro en el foro Audio y multimedia Volvo
    Respuestas: 0
    Último mensaje: 20/06/2012, 14:01
  2. mejorar sistema audio
    Por Fenix en el foro AUTO SWEDEN
    Respuestas: 7
    Último mensaje: 12/12/2011, 13:07
  3. Sistema Audio HU8XX (Hidden Menus)
    Por ANJO en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 5
    Último mensaje: 18/09/2011, 23:46
  4. Audio en V40
    Por jaent4 en el foro Tuning Volvo
    Respuestas: 25
    Último mensaje: 07/11/2009, 17:35

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •