Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

empezamos con las pijadas

...

  1. #1
    Miembro Iniciado
    País
    Spain
    Avatar de rubenbdk

    Fecha de ingreso
    23 ene, 12
    Mensajes
    97
    Modelo
    S40

    Predeterminado empezamos con las pijadas

    buenos días foreros!

    a ver si alguien me puede orientar: el otro día aspirando un poco el coche me di cuenta de que el altavoz de la puerta izquierda trasera, no funciona!

    es un S40 del 2007 con el equipo de música básico...si, la cosa es que pensé lo primero: los cables se habrán soltado....pero estoy con la mosca detrás de la oreja porque esto me pasó en el xsara que tenía 13 años, no en un volvo con 5 años...

    desmontaré el panel de la puerta a ver si sólo es esto, pero mi duda es si la radio puede estropearse y dejar de sonar uno de los altavoces...

    un saludete

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    13 jun, 12
    Mensajes
    26

    Predeterminado Re: empezamos con las pijadas

    Buenaa compañero!! Yo en el mundo volvo soy nuevo! Pero en este casos en otros coches lo que suele ocurrir es que muchas veces de abrir y cerrar la puerta se terminan cortando y deja de funcionar. Antes de nada comprueba que estan bien ya que se pudieron pillar en la mangueta y partirse

    :-)

    Un saludo!

  4. #3
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: empezamos con las pijadas

    Lo más seguro es que se te haya desconectado, o haya muerto, porque haya salido defectuoso. Mira tambien el conexionado de la puerta, aunque no creo que vayan los tiros por ahi. Lo de la radio, casi imposible, es tema de altavoz/conexionado!
    Un saludos

  5. #4
    Miembro Iniciado
    País
    Spain
    Avatar de rubenbdk

    Fecha de ingreso
    23 ene, 12
    Mensajes
    97
    Modelo
    S40

    Predeterminado Re: empezamos con las pijadas

    ok! gracias a los dos! mañana si tengo un ratejo lo miro!
    el caso es que en el coche voy yo casi exclusivamente y mi novia, las puertas traseras no se abren a menudo, pero puede ser.
    y cuando me pasó en el xsara, era un coupé, por lo que lo de las conexiones era imposible, probé con otros altavoces que si que estaban bien y nada de nada, no hubo manera.
    espero que en este sea tema de cableado.

    un saludo!
    Última edición por rubenbdk; 18/06/2012 a las 00:34

  6. #5
    Miembro Habitual
    País
    Spain
    Avatar de txoriemotions

    Fecha de ingreso
    11 feb, 12
    Ubicación
    bilbao
    Mensajes
    489
    Modelo
    S40 2.0d

    Predeterminado Re: empezamos con las pijadas

    has instalado algun componente adicional?
    si no has tocado la instalación del coche, yo dudo que sea tema de conexionado. Lo de la radio, que se haya roto un canal, puede ser que sí, pero sería algo raro. Un altavoz, antes de partir, suele dar sintomas de mal funcionamiento y dudo que haya petado el altavoz con el equipo de serie.
    Yo demontaría el panel y tu mismo como has comentado antes probaría con un altavoz cualquiera que funcione. Si el fallo persiste probaría con las conexiones tras el radiocd, directamente...como no funcione ya va ser tema del aparato

  7. #6
    Miembro Elite
    País
    Spain
    Avatar de kdekastro

    Fecha de ingreso
    16 abr, 11
    Ubicación
    en mi casita, sentao en el sofa
    Mensajes
    1,538

    Predeterminado Re: empezamos con las pijadas

    el equipo de serie normal comparado con otros es una maravilla 4 años a todo trapo y ni una queja, lo mas seguro es que se te haya soltado la clema, no es para tanto el arreglo

  8. #7
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    13 jun, 12
    Mensajes
    26

    Predeterminado Re: empezamos con las pijadas

    Bueno ya tienes unas cuantas opciones! vete descartando de mas faciles a mas complejas y asi daras con ello. Yo estoy con los compis... que se haya roto la radio es complicado aunque nunca se sabe.

    Al toro y suerteeee!!

  9. #8
    Miembro Iniciado
    País
    Spain
    Avatar de rubenbdk

    Fecha de ingreso
    23 ene, 12
    Mensajes
    97
    Modelo
    S40

    Predeterminado Re: empezamos con las pijadas

    alguien sabe cómo desmontar el panel de la puerta?? gracias!!

  10. #9
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    13 jun, 12
    Mensajes
    26

    Predeterminado Re: empezamos con las pijadas

    Pues en tu modelo exactamente no puedo ayudarte. Tienes que buscar los tornillos que lleva (posiblemente por la parte baja tenga 4-5. Haber si alguien te puede ayudar mejor! ;-)

  11. #10
    Miembro Elite
    País
    Sweden
    Avatar de Joan_c30

    Fecha de ingreso
    05 mar, 09
    Mensajes
    1,046
    Modelo
    VOLVO C30 2.0D

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. empezamos con buen pie! (junta culata 850 T5)
    Por jb_x en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 37
    Último mensaje: 15/03/2014, 04:04
  2. Respuestas: 14
    Último mensaje: 06/05/2011, 13:06
  3. Muy buenas, empezamos con problemas en el xc90 D5 de my08
    Por volvo4life[DTR] en el foro VOLVO XC90 (2002-2015)
    Respuestas: 3
    Último mensaje: 05/02/2008, 16:15
  4. Ya empezamos con los plastiquitos
    Por gadafi en el foro VOLVO S40/V40/V50
    Respuestas: 15
    Último mensaje: 14/07/2006, 19:42

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •