Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Ajuste de los Bajos (No encuentro la opción de desactivar el Subwoofer)

...

  1. #1
    Miembro Iniciado
    País
    Spain
    Avatar de huijio

    Fecha de ingreso
    14 ene, 10
    Mensajes
    35

    Predeterminado Ajuste de los Bajos (No encuentro la opción de desactivar el Subwoofer)

    Hola a todos.

    En mi V50 con equipo de audio básico (llevamos con el coche una semanita solamente) no encuentro la opción de activar/desactivar el subwoofer a pesar de que en las instrucciones aparece como una más de las opciones del menú de la radio.

    El caso es que el sonido que sale con muchos bajos (graves), como si el subwoofer estuviera activado.
    Ajusto la escala de graves al mínimo, pero aún así es demasiado y algunas emisoras resultan molestas.

    ¿Os ha pasado a alguno esto mismo?

    Saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado

    ¿Que modelo de radio es?

  4. #3
    Miembro Iniciado
    País
    Spain
    Avatar de huijio

    Fecha de ingreso
    14 ene, 10
    Mensajes
    35

    Predeterminado

    El más básico, pero no estoy seguro ¿Cómo puedo saberlo?
    Gracias por contestar

  5. #4
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado

    Supongo que mirando en el Manual de Instrucciones del Propietario ,te saldrán ilustraciones de diferentes modelos de radios,identificas la tuya y a leeer ,que seguro allí te lo explica. Sino miraremos de ayudarte si no lo consigues.

  6. #5
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,490
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado

    puede que me equivoque, pero juraría que el modelo básico NO lleva subwoofer.
    El Alto Rendimiento tampoco traía, aunque sí podías ecualizar por frecuencias, mientras que el básico sólo permite ajustar "graves" y "agudos".
    El que lleva subwoofer es el Premium... y además es opcional

  7. #6
    Miembro Iniciado
    País
    Spain
    Avatar de huijio

    Fecha de ingreso
    14 ene, 10
    Mensajes
    35

    Predeterminado

    Efectivamente Señor K, eso es lo que me parece haber leído en algún sitio (radio básica no lleva subwoofer) y eso compruebo al toquetear los menús de la radio. (no aparece la opción de activar/desactivar subwoofer)
    Sin embargo en el manual lo contempla como una opción más de los menús.
    El caso es que los graves siguen sonando demasiado fuerte a pesar de tenerlos puestos al mínimo...
    Cuando baje al coche cogeré el manual para comprobar qué modelo tengo...

  8. #7
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,490
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado

    también puede tener algo que ver la grabación que estés usando, no lo olvides. Determinados mp3 van muy cargados de graves, o más bien poco definidos de agudos, igual es eso

  9. #8
    Miembro Iniciado
    País
    Spain
    Avatar de huijio

    Fecha de ingreso
    14 ene, 10
    Mensajes
    35

    Predeterminado

    Que vá, no tengo conector para mp3, ni ipod ni nada.
    Me pasa escuchando la radio, no sé si con el cd, todavía no hemos probado ninguno.... ya tengo otra tarea que hacer... jeje

  10. #9
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,150
    Modelo
    XC90

    Predeterminado

    Al menos en el XC90 es como dice Mr. K.

  11. #10
    Miembro Iniciado
    País
    Spain
    Avatar de huijio

    Fecha de ingreso
    14 ene, 10
    Mensajes
    35

    Predeterminado

    He mirado el manual.

    El equipo de audio que lleva es el más básico de los 3 que se montan, a saber:
    - Performance
    - High Performance
    - Premium Sound

    Según el manual de instrucciones el subwoofer es un accesorio extra.
    No aparece la opción de desactivar el subwoofer porque no existe... (si tuviera al menos ecualizador para ajustar los niveles, podría cambiar algo)

    Sólo me queda pensar que el equipo de audio de nuestro nuevo coche esté mal ajustado y que los graves estén demasiado fuertes, pero esto sería raro, la verdad.

    ¿No le ha pasado antes a nadie?

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Desactivar FAP
    Por c30 powershift en el foro Area Tecnica Volvo
    Respuestas: 30
    Último mensaje: 19/10/2015, 21:11
  2. Como desactivar le luces Xenon
    Por Camilo Dedet en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 14/05/2015, 22:20
  3. Desactivar aviso legal al iniciar GPS
    Por fasser en el foro Audio y multimedia Volvo
    Respuestas: 3
    Último mensaje: 07/08/2013, 13:09
  4. COMO DESACTIVAR EL AVISO DE REVISIONES EN UN S40???
    Por FRAN34 en el foro VOLVO S40/V40/V50
    Respuestas: 22
    Último mensaje: 23/09/2007, 22:38
  5. COMO DESACTIVAR EL AVISADOR DE LA REVISION EN UN S40???
    Por FRAN34 en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 23/09/2007, 05:23

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •