Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Pequeños tirones y falta empuje

...

  1. #1
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    22 feb, 11
    Mensajes
    58

    Predeterminado Pequeños tirones y falta empuje

    Hola de nuevo
    Ahora la misma problema con la aceleración de mi s60 .Bueno si que el embrague si patina un poco pero ahora noto un poco mas otra problema.
    Cuando piso el acelerador ca si Cómo no responde al mando lw cuesta un poco y el pedal lo noto un poco fuerte al pisar y me parece que saca un sonido así mas grueso como se ahoga. A alguien le ocurrió esta cosa para desarrollar la problema? Gracias


    Enviado desde mi GT-I9505 mediante Tapatalk

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    3,677
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Pequeños tirones y falta empuje

    Con los datos que aportas... Ha saltado algún código de error? Le has cambiado algo al coche recientemente? Si el embrague patina el coche no tira, pero las revoluciones deberían subir, no suben? qué motorización es?

    Un saludo

  4. #3
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    22 feb, 11
    Mensajes
    58

    Predeterminado Re: Pequeños tirones y falta empuje

    Hola es un 2.4 gasolina 170cv.
    Códigos de error ninguno antes solo el código del termostato pero lo cambio y ahora ningun código de averria.si el embrague patino pero poco.
    Es que por la mañana cuando arranco y me pongo ej marcha la siento muy retenida al posar el acelerador y despues de pasar de 3000 vueltas la siento que va normal pero a bajas revoluciones va ahogada .da la sensación que va en 4 bujías no en 5 .y otra cosa en frio al arrancar el relanti sube al 1500 vueltas y siento el motor temblando no fuerte pero no va redondo .pero tiene momentos cuando va de maravilla solo piso el pedal y siento que me mete en el asiento. Sabes algo de donde puedo empezar a buscar ?


    Enviado desde mi GT-I9505 mediante Tapatalk

  5. #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    3,677
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Pequeños tirones y falta empuje

    Cuántos km tienen las bujías y las bobinas?

    Un saludo

  6. #5
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    22 feb, 11
    Mensajes
    58

    Predeterminado Re: Pequeños tirones y falta empuje

    No lo sé. Tengo yo casi 20 mil .

    Enviado desde mi GT-I9505 mediante Tapatalk

  7. #6
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    3,677
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Pequeños tirones y falta empuje

    Por los síntomas podrían ser las bobinas. En un taller te lo dicen fácilmente al ver el comportamiento del coche.

    ¿Estás seguro que el pedal del acelerador está más duro?



    Un saludo

  8. #7
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    22 feb, 11
    Mensajes
    58

    Predeterminado Re: Pequeños tirones y falta empuje

    Si

    Enviado desde mi GT-I9505 mediante Tapatalk

  9. #8
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    22 feb, 11
    Mensajes
    58

    Predeterminado Re: Pequeños tirones y falta empuje

    Voy a comprobar a ver lo primero como se encuentra las bujías.
    Un saludo

    Enviado desde mi GT-I9505 mediante Tapatalk

  10. #9
    Miembro Iniciado
    País
    Argentina


    Fecha de ingreso
    10 may, 16
    Ubicación
    Argentina
    Mensajes
    48
    Modelo
    Volvo 850 GLT SW

    Predeterminado Re: Pequeños tirones y falta empuje

    Yo todavia sigo con algunos problemas, que de hecho son similares a los de Atrix (quitando que patine el embrague, ya que es automatico), pero tambien noto el pedal del acelerador duro y los tirones y falta de fuerza..... (ya le he cambiado bujias en su momento, cambio de aceite y filtros completo)....
    Por el momento estoy esperando aun que me llegue el sensor MAF para probar eso (que supuestamente segun me dijeron es lo que salta cuando ponen el escaner).... pero me llamo poderosamente la atencion la coincidencia con el tema del acelerador y los problemas que dice tener.... coincidencia?....

  11. #10
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    22 feb, 11
    Mensajes
    58

    Predeterminado Re: Pequeños tirones y falta empuje

    Hola Mandrill aver cuando vas a cambiar el maf me dices como esta .un saludo

    Enviado desde mi GT-I9505 mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Pequeños tirones al salir en 1°
    Por jormami en el foro VOLVO XC60
    Respuestas: 6
    Último mensaje: 23/12/2016, 00:50
  2. PEQUEÑOS TIRONES EN FRIO
    Por NOLOXC60 en el foro VOLVO XC60
    Respuestas: 12
    Último mensaje: 12/05/2016, 23:07
  3. pequeños tirones en mi xc70 2.5t
    Por andres freixo en el foro Area Tecnica Volvo
    Respuestas: 21
    Último mensaje: 15/03/2015, 13:35
  4. Pequeños tirones en S70R
    Por jordiknight en el foro Area Tecnica Volvo
    Respuestas: 19
    Último mensaje: 06/09/2011, 23:59
  5. Ruido al parar y pequeños tirones en 850!
    Por patxanga en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 3
    Último mensaje: 18/08/2011, 12:38

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •