Resultados 1 al 2 de 2

Revoluciones locas al poner A/A

...

  1. #1
    Lut
    Lut está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Lut

    Fecha de ingreso
    07 jul, 12
    Ubicación
    Huelva
    Mensajes
    435
    Modelo
    S40 I 1.6I

    Predeterminado Revoluciones locas al poner A/A

    Hola compañeros, después de limpiar la válvula de control de ralenti, ya de paso mariposa y su caja, esto sigue igual. Alguna idea por donde tirar? Gracias y un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Lut
    Lut está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Lut

    Fecha de ingreso
    07 jul, 12
    Ubicación
    Huelva
    Mensajes
    435
    Modelo
    S40 I 1.6I

    Predeterminado Re: Revoluciones locas al poner A/A

    Para cerrar este hilo, tengo que decir que se ha solucionado sólo. Yo no creó en los milagros. Un saludo

Temas similares

  1. revoluciones 440
    Por FrikiRocker en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 15
    Último mensaje: 01/04/2014, 01:09
  2. Revoluciones
    Por GUDERINO en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 12
    Último mensaje: 02/01/2014, 21:55
  3. Revoluciones locas y ahora el vehiculo no arranca.
    Por Scaevolam en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 07/09/2013, 23:10
  4. Revoluciones a Ralentí
    Por Volvo340 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 5
    Último mensaje: 09/08/2009, 15:06
  5. Revoluciones
    Por joselu en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 03/04/2008, 16:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •