Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Caso dificil con S40

...

  1. #1
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    20 abr, 14
    Mensajes
    22

    Predeterminado Caso dificil con S40

    Que tal.

    Tengo un problema con un S40 T5 2005, espero me puedan ayudar...

    El problema con el auto es que, sube uno al auto lo enciende y se puede utilizar varias horas sin ningún problema, pero si me detengo y lo apago no vuelve a encender (al intentar encenderlo da marcha pero el motor no enciende) a menos que lo deje algunos minutos y vuelve a encender sin problemas.
    O la otra opción es que si lo apago, tengo que desconectar la batería un momento conectarla y el auto enciende nuevamente...

    He realizado las siguientes pruebas:

    *Ya revise fusibles y relays
    *La bomba de combustible no tiene problemas
    *He revisado la banda de distribución y todo esta en posición correcta
    *Las bobinas no tienen problemas
    *He cambiado dos veces el CKP
    *He cambiado la ECU
    *He cambiado el cableado de motor
    *No aparece ningún código de avería en el scanner (el equipo que utilizo puede acceder a todos los modulos del auto)

    Lo que he encontrado es que cuando el motor no enciende se debe a que se pierde la señal del CKP y por consiguiente no tengo señal en las bobinas ni en los inyectores, las alimentaciones (+) están presentes, lo que se pierde son los pulsos (-).
    Apago el auto y al momento de encenderlo de nuevo ya no hay pulsos a menos de que desconecte la bateria y la conecte nuevamente todo trabaja correctamente.

    Como dato adicional...
    He notado que la temperatura de la ECU (Las dos ECUs que he colocado hacen lo mismo) es un poco alta a diferencia de otros S40 que he tenido, también he notado que el cable positivo de la batería también esta ligeramente caliente a diferencia de el negativo.

    Espero alguien pueda auxiliarme con este problema

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Caso dificil con S40

    Has comprobado q el sensor de temperatura del combustible esté bien?

    Un saludo

  4. #3
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: Caso dificil con S40

    Has comprobado el sensor del cigüeñal ?

  5. #4
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Caso dificil con S40

    La bateria es de origen o la cambiaste por una nueva?

  6. #5
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    20 abr, 14
    Mensajes
    22

    Predeterminado Re: Caso dificil con S40

    Este modelo no cuenta con ese sensor... Saludos!!!

  7. #6
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    20 abr, 14
    Mensajes
    22

    Predeterminado Re: Caso dificil con S40

    De hecho he utilizado tres baterías diferentes una de origen y las otras no. Saludos!!!

  8. #7
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    20 abr, 14
    Mensajes
    22

    Predeterminado Re: Caso dificil con S40

    Si, ya lo intente con dos sensores diferentes. Saludos!!!

  9. #8
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    20 abr, 14
    Mensajes
    22

    Predeterminado Re: Caso dificil con S40

    Cita Iniciado por Ericksss Ver mensaje
    Si, ya lo intente con dos sensores diferentes. Saludos!!!
    Caso Resuelto!!!

  10. #9
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    11 abr, 13
    Mensajes
    678
    Modelo
    S40 2012 1.6DRIVE 115CV

    Predeterminado Re: Caso dificil con S40

    Y la solucion es? por favor compartelo para aprender

  11. #10
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    20 abr, 14
    Mensajes
    22

    Predeterminado Re: Caso dificil con S40

    Cita Iniciado por ra213 Ver mensaje
    Y la solucion es? por favor compartelo para aprender
    El problema era un cortocircuito en la caja de fusibles que se encuentra en el area de motor...

    Cuando Gusten:
    https://www.facebook.com/pages/Talle...00480646731097

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Partida difícil Volvo S60 - Fuel Pressure Regulator
    Por Mugase en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 31/03/2015, 20:58
  2. El reto más difícil que has superado tiene PREMIO MASTER
    Por Tibermotor Sur en el foro TIBERMOTOR SUR
    Respuestas: 0
    Último mensaje: 16/12/2014, 19:40
  3. La (dificil) tarea de cambiar los altavoces al C30
    Por ret2002 en el foro Audio y multimedia Volvo
    Respuestas: 1
    Último mensaje: 27/11/2014, 11:39
  4. Una decisión difícil... Adiós 2.4 T
    Por lacroire en el foro Venta Volvo
    Respuestas: 17
    Último mensaje: 08/05/2012, 18:51
  5. Mas feo va a ser dificil.
    Por inVOLVOlución en el foro VOLVO PV/120 (Amazon)/1800
    Respuestas: 22
    Último mensaje: 13/07/2009, 10:45

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •