Resultados 1 al 6 de 6

Problema tremendo de motor.

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    02 oct, 13
    Mensajes
    23
    Modelo
    740

    Thumbs down Problema tremendo de motor.

    Hola a todos. He tenido la idea de lavar con KH7 y agua fría con hidrolavadora el motor de mi Volvo 740 Master II, con motor gasolina 2.3 e inyección electrónica Jetronic 2.4, creo que es.

    La cuestión es que luego de ello el motor empezó a dar problemas yendo a más hasta que se ha quedado algo así como en 2 cilindros. No tiene fuerza ni para que lo saque del aparcamiento que tiene un poco de cuesta arriba. He intentado secar todos los enchufes que he encontrado, he cambiado caudalímetro, comprobado inyectores, comprobado que haya gasolina, comprobado el sensor de posición del volante motor, y alguna que otra cosa y no deja de fallar. ¿Alguna idea que me pueda guiar para solucionar el problema? No tengo otro transporte y vivo en el campo, ¡¡¡socorrrrrro!!! Necesito el coche, gracias a todos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: Problema tremendo de motor.

    Prueba a secar los cables de las bujías, sácalos del delco y acuérdate de su posición, también saca las bujías y sécalas.

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,079
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problema tremendo de motor.

    Cita Iniciado por volciruel Ver mensaje
    Prueba a secar los cables de las bujías, sácalos del delco y acuérdate de su posición, también saca las bujías y sécalas.
    +1

  5. #4
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    02 oct, 13
    Mensajes
    23
    Modelo
    740

    Predeterminado Re: Problema tremendo de motor.

    Hola a todos. ¡¡¡YA HABÉIS SIDO CUATRO LOS QUE ME HABÉIS DICHO LO DE LAS BUJÍAS!!! ¡¡¡Parecéis compinchados y todo!!!

    No me esperaba tanta coincidencia, así que lo haré mañana y probaré a ver. Por lo pronto os copio y pego lo que he respondido en otro foro:

    Holas.

    En principio al principio el motor funcionaba normal, como si nada. Fue más tarde que empezó a fallar, por lo cual dudo mucho que se haya acumulado agua en la zona de las bujías. Aún así lo probaré.

    Lo he sopleteado con aire a presión y aún un par de días después seguía igual.

    He comprobado que llega gasolina al common rail y sí llega.

    He comprobado que soplen todos los inyectores y sí lo hacen, con el motor en marcha los cuatro parece que echan bien. (Con el motor en marcha voy levantando el grupo de inyectores y parece que todos echan en abundancia sin problemas). (En ralentí aguanta estar en marcha pero el fallo se oye perfectamente en el mal ruido del motor).

    He comprobado el sensor de posición del motor y parece estar perfecto, al menos en aspecto, su funda de plástico y cables se ven perfectos, por lo cual descarto que tenga agua dentro.

    Parece ser un problema de encendido, porque hace explosiones en el escape, lo cual en mi opinión implica que sí llega gasolina pero que no está detonando dentro del cilindro (o que está detonando fuera de tiempo).

    Mañana desmontaré y toquetearé un poco más y os contaré más del asunto.

    Gracias a todos y saludos.

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    02 oct, 13
    Mensajes
    23
    Modelo
    740

    Predeterminado Re: Problema tremendo de motor.

    Hola a todos. Os dejo un hilo de otra ocasión que estuve reparando mi ranchera. Quizás os interese. Saludos.

    Problemón de potencia en Volvo 740 Ranchera 2.3 gasolina 131 CV.

    Problemón de potencia en Volvo 740 Ranchera 2.3 gasolina 131 CV.

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    02 oct, 13
    Mensajes
    23
    Modelo
    740

    Predeterminado Re: Problema tremendo de motor.

    Bueno, os cuento que finalmente dí con el problema. Os lo cuento completo.

    Lavé el motor, y luego de ello funcionó bien. Después de unas horas empezó a fallar. Descubrí que el caudalímetro tenía una grieta en la tapa de protección de los componentes electrónicos y se había llenado de agua. Lo abrí, limpié y sequé y volví a cerrar y se acabó el problema.

    Al día siguiente empezó a fallar de nuevo. En ese momento me puse a revisar todo, buscando humedades. Quité la tapa del distribuidor y al montarlo de nuevo CONECTÉ MAL DOS BUJÍAS, INTERCAMBIANDO SUS CABLES (1-2-3-4 en lugar de 1-2-4-3). Para colmo el fallo era porque no tenía gasolina, así que le eché un poco y arrancó, pero fallaba (por los cables intercambiados).
    Me fui con el motor a dos cilindros a mi casa, que estaba muy cerca, y no dí con el fallo hasta hoy, que me dí cuenta del error. Fue poner los cables en su sitio y acabarse el problema.

    Pero esto me deja con otra incógnita, porque el coche tenía unos 10 euros de gasolina, y sólo me hizo 34 km. si realmente se quedó sin gasolina. Eso me da bastante miedo.

    ¿Alguno de vosotros ha tenido algún problema con la alimentación del motor según la cuesta en la que esté el coche? Yo sí, el tanque del mío va por debajo del asiento detrás del conductor a lo largo del coche, y tiene casi un metro de largo y muy poco de ancho. Como esté cuesta abajo y no tenga mucha gasolina, el coche se queda tirado porque al parecer la gasolina se le va hasta adelante, lejos de la bomba de baja presión.

    ¿Alguna idea?

    Aquí os dejo algunas fotos de cómo quedó el motor después de lavado. Por mala suerte no tengo fotos del motor sucio, aunque os aseguro que daba bastante asco. Saludos a todos:







    LLEVO UNA HORA PARA SUBIR 5 FOTOS, me falla la conexión muchísimo. ¡Todo sea por compartir la afición con vosotros!






    Y ya voy para otra hora sentado aquí esperando para subir estas otras..



    He estado a punto de tirar la toalla con la carga de las imágenes. Me está costando horrores, pero ya me queda la última, ya..


Temas similares

  1. Problema de motor. [Video]
    Por davoasturias en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 02/05/2014, 16:16
  2. PROBLEMA MOTOR???
    Por coolheart en el foro VOLVO S40/V40/V50
    Respuestas: 23
    Último mensaje: 10/10/2012, 16:55
  3. Tremendo abollon en llanta
    Por Manuel1965 en el foro Off-Topic General
    Respuestas: 14
    Último mensaje: 25/03/2009, 01:50
  4. Problema motor c70 2.5t
    Por Zager en el foro VOLVO S40/V40/V50
    Respuestas: 15
    Último mensaje: 05/11/2008, 01:15
  5. Problema de motor s69 d5
    Por nando58 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 11
    Último mensaje: 24/11/2006, 17:00

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •