Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 21

Necesito ayuda urgente!

...

  1. #11
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Necesito ayuda urgente!

    Por lo que se ve no parece que le llegue suficiente combustible al motor por eso se apaga al acelerarlo. Por pensar en algo que pueden ser cientos de cosas. ¿no tendrá un defecto el filtro de combustible que le impida llegar gasoil al motor, aunque sea nuevo?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Necesito ayuda urgente!

    Está claro que algo han montado mal al quitar el depósito. A ver si lo solucionan. No hace falta que compres una batería, que te pongan a cargar la tuya.

    Un saludo

  4. #13
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: Necesito ayuda urgente!

    Ya somos dos mi V50 2.0 del 2004 hace un mes que esta en el taller y no saben lo que le pasa se paro de repente como si se hubiera quedado sin gasoil,no le encuentran el fallo y se lo han revisado todo,lo ultimo que han echo es un informe para mandarlo a fabrica,en caso de saber algo mas lo comento, saludos .

  5. #14
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    24 may, 14
    Mensajes
    17

    Predeterminado Re: Necesito ayuda urgente!

    Mira que casualidad!!
    El aforador estaba bien montado.
    esta todo correcto, revisado todo.

    ya la verdad, no sabemos que hacer y me esta poniendo nervioso.

    hoy el coche ha arrancado , no ha funcionado, sólo lo aceleramos y al parecer todos bien.
    finalmente, se ha apagado y nunca más ha vuelto a arrancar.

    De verdad que se ha revisado todo a conciencia.

    si me dejas un mensaje por privado y me cuentas lo del informe podría ayudarme.

    saludos y gracias

  6. #15
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    24 may, 14
    Mensajes
    17

    Predeterminado Re: Necesito ayuda urgente!

    No arranca ni de broma ya.....

  7. #16
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: Necesito ayuda urgente!

    te e llamado por tf pero parece que estas fuera de cobertura,ultimas noticias me terminan de llamar y me dicen que el problema viene de una pieza que va en uno de los dos arboles de levas que se a roto el de escape y ese es el problema,por lo que parece hay que sustituir el árbol de levas y solo la pieza son unos 800 eurillos de vellon aparte el resto de lo que pueda costar lo que sea revisado y comprobado,en fin 255.000km y la primera en la frente saludos Julio.

  8. #17
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    24 may, 14
    Mensajes
    17

    Predeterminado Re: Necesito ayuda urgente!

    Muchisimas gracias Julio!

    Has sido muy amable con tu llamada.

    Lo dicho, el lunes volvemos a hablar, que me han dado una señal respecto a lo que hablamos del árbol de levas

    Te llamo y delante del mecanico te lo comento ok?

    Muchas gracias nuevamente por todo!

    Saludos y seguimos....

  9. #18
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    24 may, 14
    Mensajes
    17

    Predeterminado Re: Necesito ayuda urgente!

    Seguimos con la agonia....

    El coche arranca, astique descartada la pieza del arbol de levas que dice Juan.

    Hemos cambiado el sensor que va debajo de la rampa y sigue igual.

    Con autoarranque el coche arranca....cuando calienta, al pasar de 3mil vueltas, se para, como si le faltase comida.

    El error se puede provocar en parado....pasando de 3mil vueltas se para el coche.
    antes no, hoy vamos a poner un cubo y dejarle el gasoil ahí.
    con eso anulamos todo el circuito de deposito, y provocaremos el fallo nuevamente a ver que pasa.

    Seguimos contactados !


    Saludos!

  10. #19
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    24 may, 14
    Mensajes
    17

    Predeterminado Re: Necesito ayuda urgente!

    seguimos igual amigos!!!

    El coche después de hacerle mil pruebas,
    ha pasado lo siguiente:

    Dos sensores cambiados, los que ponía la maquina, y ahora arrancaba pero se revoluciona como si estuviese a 150 km/h !!!

    Descartado que se autoalimente el turbo.
    Esta seco, el tubo de la admisión también, hemos abierto el colector de admisión y limpiado por dentro, un sinfín de cosas...

    No sabemos que hacer, un error tras otro aparecen...

    Necesito de vuestros conocimientos!

    Gracias!

  11. #20
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    06 ago, 14
    Mensajes
    33

    Predeterminado Re: Necesito ayuda urgente!

    Hola, entiendo que habéis cambiado la válvula de regulación de presión en el circuito de baja. Dices que has cambiado sensor... pero no habría que cambiar el sensor de presión si no la válvula de regulación. Esta válvula se encarga de mantener una presión muy alta (hasta 1000 atm.) entre ella y la bomba de inyección.

    Tu coche creo que no tiene bomba de aspiración del gasoil, por que al llevar una bomba de inyección rotativa, ella es la encargada de elevar el gasoil desde el deposito hasta ella misma, pasando por el filtro.

    Es decir que tendrías, deposito, filtro y válvula de regulación de presión (sin tener por el medio la bomba de aspiración, en el circuito de baja), es por esto que tu mecánico dice lo de poner un cubo con gasoil y que la bomba de inyección chupe de hay.


    Hay 3 causas posibles.

    1º. Yo creo como te digo que tienes la válvula reguladora rota , esta se encarga de evitar que el gasoil retorne al deposito y mantener la alta presión generada por la bomba de inyección para eliminar el aire del combustible.

    2º. Otra causa podría ser tomas de aire en el circuito de gasoil y que no se genere presión.

    3º. Y la última causa que la bomba de inyección esté mal.

    Esto último lo pienso por que dices que ahora se queda acelerado a tope, y en ese caso si que seria la bomba inyectora ó el regulador electrónico.... pero hay cosas que no me cuadran , el coche no arrancaba ó funcionaba mal, bien, puede ser la bomba inyectora, pero lo que no puede ser es que al cambiar la válvula de regulación, de pronto el coche esté siempre acelerado a tope, con la que las averias serian dos....por una lado la válvula y por otro la bomba, no me cuadra.

    El procedimiento seria en este orden...verificar bien los tubos hasta la bomba, que no entre aire.
    ... cambiar la válvula de regulación ( que es lo que dice el diagnostico de la UCE)
    ... por último cambiar la bomba reguladora de inyección.
    Y por último si el motor arranca pero hecha humo negro al acelerar, verificar el calado de la bomba y los selenoides de los inyectores.

    Saludos.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. URGENTE NECESITO AYUDA EN BARCELONA!
    Por gabach en el foro Off-Topic General
    Respuestas: 22
    Último mensaje: 28/06/2012, 23:07
  2. urgente necesito ayuda volvo XC60
    Por TxoXC60 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 16
    Último mensaje: 26/09/2009, 09:11
  3. necesito ayuda urgente
    Por josete en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 07/04/2009, 22:08
  4. Necesito ayuda urgente.
    Por pingue en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 18/02/2009, 14:18
  5. Respuestas: 8
    Último mensaje: 08/10/2008, 20:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •