Resultados 1 al 4 de 4

Luces interiores 850 T5R no funcionan

Hola, el otro dia iba en carreterera y de pronto me quede sin iluminacion interior. ...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    01 abr, 14
    Mensajes
    67

    Predeterminado Luces interiores 850 T5R no funcionan

    Hola, el otro dia iba en carreterera y de pronto me quede sin iluminacion interior. Se apagaron de pronto todas las luces del cuadro, radiocassete, calefaccion etc etc... Es lo unico que no funciona, el resto va todo bien. Alguien sabe a que es debido?, la tecla de regulacion de intensidad luminica le doy y no hace nada, puede ser la tecla o lleva algun rele o similar?
    Gracias

    Un saludo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Afghanistan
    Avatar de Toolbar

    Fecha de ingreso
    25 may, 12
    Ubicación
    Barcelona
    Mensajes
    296
    Modelo
    V40 2.0T '98

    Predeterminado Re: Luces interiores 850 T5R no funcionan

    Los fusibles los has mirado?

  4. #3
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    01 abr, 14
    Mensajes
    67

    Predeterminado Re: Luces interiores 850 T5R no funcionan

    Si, los he mirado y todos ok.
    Tengo que comentar que anoche dejé el coche aparcado, y despues de una semana sin funcionar las luces, cuando lo arranqué todo estaba ok, no entiendo porqué, pienso que habia algun contacto o algo mal. No obstante, me gustaria saber de que ha podido ser por si me vuelve a ocurrir
    Gracias

    Un saludo

  5. #4
    Miembro Habitual
    País
    Spain
    Avatar de Ts-020

    Fecha de ingreso
    12 mar, 13
    Ubicación
    BCN
    Mensajes
    248
    Modelo
    Funeraria express 2.3T

    Predeterminado Re: Luces interiores 850 T5R no funcionan

    Cita Iniciado por balaroja124 Ver mensaje
    Si, los he mirado y todos ok.
    Tengo que comentar que anoche dejé el coche aparcado, y despues de una semana sin funcionar las luces, cuando lo arranqué todo estaba ok, no entiendo porqué, pienso que habia algun contacto o algo mal. No obstante, me gustaria saber de que ha podido ser por si me vuelve a ocurrir
    Gracias

    Un saludo
    Si todas las luces que se apagaron son las que puedes controlar con el mando de intensidad de iluminación, todo apunta a que algo le pasa. Si puedes desmonta el botón y revisa sus cables

Temas similares

  1. Luces interiores
    Por Fete en el foro VOLVO XC60 (2008-2017)
    Respuestas: 2
    Último mensaje: 06/12/2015, 15:55
  2. no funcionan las luces!
    Por jaime_ en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 08/01/2012, 19:16
  3. no funcionan las luces!
    Por jaime_ en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 08/01/2012, 06:15
  4. MIS LUCES INTERIORES NO FUNCIONAN
    Por naes en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 12
    Último mensaje: 12/11/2007, 14:27
  5. Luces interiores en los 850
    Por Rgreen en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 22
    Último mensaje: 18/01/2007, 23:09

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •