Resultados 1 al 5 de 5

Problema Climatizador S40

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 mar, 14
    Mensajes
    4

    Predeterminado Problema Climatizador S40

    Buenas:

    Tengo un volvo s40 1.8i del año 99 y de un tiempo a esta parte se ha quedado conectado el aire acondicionado sin posibilidad de desconectarlo por el interruptor. La luz verde del botón está permanentemente encendida y no parece un problema de fusibles, pues he cambiado tanto el que va en el motor como el que va debajo en el salpicadero...

    Alguna idea?


    Gracias de antemano

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problema Climatizador S40

    Preséntate en el apartado correspondiente para que te puedan ayudar. Son las normas del foro.

    Un saludo

  4. #3
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 mar, 14
    Mensajes
    4

    Predeterminado Re: Problema Climatizador S40

    Alguna norma más que no esté a la vista?

    Gracias

  5. #4
    Miembro Habitual
    País
    Spain
    Avatar de guayomin

    Fecha de ingreso
    27 dic, 12
    Ubicación
    Holanda
    Mensajes
    123
    Modelo
    V40 1.9D 2001

    Predeterminado Re: Problema Climatizador S40

    y una vez presentado, pásate por el apartado de bricos y tienes un tema dedicado a la reparación de los dichosos climatizadores que tantos euros nos ha ahorrado a los foreros...

    en la primera pagina en las primeras posiciones de la seccion de bricos, no hay perdida.

  6. #5
    Lut
    Lut está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Lut

    Fecha de ingreso
    07 jul, 12
    Ubicación
    Huelva
    Mensajes
    435
    Modelo
    S40 I 1.6I

    Predeterminado Re: Problema Climatizador S40

    Cuando ponemos el selector en la luneta para quitar el vaho, se conecta automaticamente el A/A, lo mismo se ha quedado el contacto pisado, o algún relé que se queda conectado. Si fuera un problema de fusible, no funcionaría. Tira por ahí a ver si tienes suerte. Un saludo.

Temas similares

  1. Problema Climatizador V40
    Por cardi en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 17/04/2016, 18:10
  2. Problema con climatizador C30
    Por prl en el foro VOLVO C30/C70
    Respuestas: 9
    Último mensaje: 10/10/2014, 21:48
  3. Problema con climatizador en S40 D4
    Por jucafe32 en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 21/11/2011, 16:55
  4. Problema climatizador S40
    Por faltitas en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 21/11/2006, 21:11
  5. Problema con climatizador C70
    Por pinmar en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 03/04/2006, 15:50

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •