Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

fallo en el arranque

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    01 mar, 14
    Mensajes
    10

    Predeterminado fallo en el arranque

    Hola buenas tengo un s40 del 2007 y lleva un tiempo k no arranca bien. Yo creí k era de los calentadores pero al arrancar hoy se me ha kedao en 500 revoluciónes unos 15 seg. Y luego se me para. Si alguien sabe lo k puede ser. Muxas gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: fallo en el arranque

    Hola,qué tal?

  4. #3
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado Re: fallo en el arranque

    Saludos!
    Debes pasar por presentaciones por normas del foro....
    Le has observado si te ocurre cuando el depósito está a la mitad o menos?

  5. #4
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado Re: fallo en el arranque

    Es posible que le entre aire al circuito de gasoil...a mi es lo que me pasaba....

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    01 mar, 14
    Mensajes
    10

    Predeterminado Re: fallo en el arranque

    Hola buenas lo siento muxo pero soy nuevo en esto.

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    01 mar, 14
    Mensajes
    10

    Predeterminado Re: fallo en el arranque

    El depósito esta lleno. Me fijare en el circuito a ver y ya os contaré. Muxas gracias

  8. #7
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado Re: fallo en el arranque

    Quíta la tapa que cubre el motor y observa si al arrancar hay burbujas de aire en los tubos transparentes...es lo que me pasaba...a ver si te podemos ayudar!

  9. #8
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 feb, 14
    Ubicación
    A, A
    Mensajes
    14

    Predeterminado Re: fallo en el arranque

    Muy buenas.
    Hay que mirar la mariposa que hay en la entrada del colector de admisión, a veces se engancha al parar el motor y no deja que entre el aire al arrancar.
    Saludos

  10. #9
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    01 mar, 14
    Mensajes
    10

    Predeterminado Re: fallo en el arranque

    Hola de nuevo. He mirado lo de los manguitos y cuando arranca se ven burbujas de aire sobretodo cuando acelero. Pero una vez arranca el coxe va bien.

  11. #10
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    01 mar, 14
    Mensajes
    10

    Predeterminado Re: fallo en el arranque

    Ahh y lo de la mariposa kitando la abrazadera metálica ya la veo no?? Muxas gracias

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Volvo C30 fallo en arranque
    Por carlosajp95 en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 02/12/2016, 12:50
  2. Fallo arranque volvo s60 2.4T
    Por Dani 14 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 22
    Último mensaje: 04/02/2016, 01:13
  3. Fallo arranque algunas veces.
    Por rosyrosana en el foro VOLVO S40/V40/V50
    Respuestas: 94
    Último mensaje: 28/02/2015, 16:23
  4. SOLUCION Al fallo de arranque.
    Por rosyrosana en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 23/07/2014, 10:36
  5. fallo en arranque S40 2.0D new
    Por XpiruX en el foro VOLVO S40/V40/V50
    Respuestas: 27
    Último mensaje: 19/03/2008, 19:40

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •