Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

El motor de mi S40 no se calienta bien... y se enfría en carretera!

...

  1. #11
    Miembro Habitual
    País
    Cayman Islands
    Avatar de Esdras242

    Fecha de ingreso
    14 ene, 14
    Ubicación
    Ganímedes
    Mensajes
    115
    Modelo
    S40 1.8 125 Jandemor/cv

    Predeterminado Re: El motor de mi S40 no se calienta bien... y se enfría en carretera!

    a mi se me jodió una vez el termostato de una moto y no te cuento la que se lió... aquello echaba humo por el escape que parecía el reactor principal de Chernobil.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Avanzado
    País
    Spain
    Avatar de RubénXC70

    Fecha de ingreso
    05 dic, 13
    Ubicación
    Madrid
    Mensajes
    904
    Modelo
    V70XC

    Predeterminado

    Cita Iniciado por Esdras242 Ver mensaje
    a mi se me jodió una vez el termostato de una moto y no te cuento la que se lió... aquello echaba humo por el escape que parecía el reactor principal de Chernobil.
    Se quedaria cerrado, este tiene pinta de haberse quedado abierto

    Enviado desde mi Galaxy Xcover 2 usando Tapatalk

  4. #13
    Miembro Habitual
    País
    Cayman Islands
    Avatar de Esdras242

    Fecha de ingreso
    14 ene, 14
    Ubicación
    Ganímedes
    Mensajes
    115
    Modelo
    S40 1.8 125 Jandemor/cv

    Predeterminado Re: El motor de mi S40 no se calienta bien... y se enfría en carretera!

    pues no se, pero tuvieron que abrirme el motor como una naranja... $$$$$$$

  5. #14
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    28 ene, 14
    Mensajes
    6

    Predeterminado Re: El motor de mi S40 no se calienta bien... y se enfría en carretera!

    He comprado el termostato por 12€ y en este foro hay un brico para cambiarlo muy bueno, a ver si encuentro el enlace y lo paso.
    Efectivamente parece que se ha quedado abierto. Lo mejor será cambiarlo y ya os contaré..

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. SE calienta el motor y no hay fuga de agua
    Por Alfred Garza en el foro VOLVO S40/V40/V50
    Respuestas: 17
    Último mensaje: 27/04/2017, 19:18
  2. Respuestas: 5
    Último mensaje: 15/03/2014, 10:33
  3. La caleffacción de mi 760 no calienta
    Por Alex-León en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 29/12/2011, 21:41
  4. Respuestas: 14
    Último mensaje: 06/05/2011, 13:06
  5. Bien pagáaaa, te llaman la bien pagáaaaaaaaaa...
    Por bivolvo en el foro Off-Topic General
    Respuestas: 11
    Último mensaje: 04/08/2010, 17:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •