Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20

Video para opinar porque no enciende el 760

...

  1. #11
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Hoy a la mañana le puse el embudo con gasoil directamente a la bomba pero nada....

    Vi un tubo de retorno que sale de la bomba y que tiene varios empates y se une luego con el tubo metálico que va al depósito y se movía algo uno pero no tiraba gasoil ni nada ,le pondré una abrazadera mejor ya que la que tiene no es de apretar es de presión pero de todas formas cuando le daba presión con la bomba no tiraba gasoil por ahí.... y supongo que con el embudo al estar más alto que la bomba aunque tuviese ahí un pequeño respiro no le influiría...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,079
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Video para opinar porque no enciende el 760

    Si le metiste una pera y tenías que apretarle de nuevo es que pierde la presión por algún sitio, y no se va a arreglar solo. Así que mira bien que mantenga la presión el circuito. En mi coche, el filtro de combustible tiene en su alojamiento una junta que yo nunca tuve que cambiar, pero un forero dijo que le entraba aire por ahí y según su mecánico era algo común, aunque en el foro nadie tuvo esa avería. Intentaré mirarte en el vadis tu modelo (por eso te pedía los datos del coche) a ver si también tienes una junta parecida en el portafiltro y es por ahí por donde te entra aire.

    Un saludo

  4. #13
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Cita Iniciado por mitchankro Ver mensaje
    Si le metiste una pera y tenías que apretarle de nuevo es que pierde la presión por algún sitio, y no se va a arreglar solo. Así que mira bien que mantenga la presión el circuito. En mi coche, el filtro de combustible tiene en su alojamiento una junta que yo nunca tuve que cambiar, pero un forero dijo que le entraba aire por ahí y según su mecánico era algo común, aunque en el foro nadie tuvo esa avería. Intentaré mirarte en el vadis tu modelo (por eso te pedía los datos del coche) a ver si también tienes una junta parecida en el portafiltro y es por ahí por donde te entra aire.

    Un saludo
    Ya, en eso pensara también pero ahora la pera "mantiene la presión" , le daba cuando saqué el del sobrante a ver si llegaba hasta ahí....
    De todas formas lo que me extraña es que si le pongo el embudo más alto y ya directamente a la bomba como le puse sin pasar por el filtro no podría coger aire por ningún lado ...

  5. #14
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Pues nada , hoy le puse el otro volvo con las pinzas (4 pinzas en lugar de 2 para que hubiese menos pérdidas aún ) pero nada.... mover lo movía rápido, echaba algo de humo pero no enganchó
    En próximos días último intento con autoarranque a ver , y poniendo directamente entrada y salida de gasoil a una garrafa para evitar posibles entradas de aire aunque la "pera" se mantenía con presión...
    Y si no me dijera el mecánico hace tiempo que chorreandole aceite por la admisión.....no se , por probar ...
    Me veo llamando a la grua ,tengo el seguro de clásico con asistencia , no creo que luego me incrementen la cuota por llevarlo a la finca en lugar de a un taller , total son unos 8 kms...

  6. #15
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    27 jul, 07
    Mensajes
    2,111
    Modelo
    Volvo S60R, Volvo C70 T5 cabrio, PANIGALE 1299S, Aprilia RS250 Ducati 848 Evo.

    Predeterminado Re: Video para opinar porque no enciende el 760

    Puede que te llegue el gasoil pero tiene que llegar con presión que creo que es lo que se pierde por algún sitio, para empezar a descartar yo llevaría a verificar los inyectores que vas a dejar en el coche y de ahí hacia atrás, es decir, hacia la bomba.

    la semana pasada me llamo un amigo que le pasaba algo parecido en un focus de los primeros, y en principio todo estaba pwrfecto pero la junta de la manguera que llegaba de la bomba al
    filteo estaba con la junta que no cerraba bien, y por ahí entraba aire, muy poco, pero no lo hacía arrancar.

  7. #16
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Cita Iniciado por DAVIDS60R Ver mensaje
    Puede que te llegue el gasoil pero tiene que llegar con presión que creo que es lo que se pierde por algún sitio, para empezar a descartar yo llevaría a verificar los inyectores que vas a dejar en el coche y de ahí hacia atrás, es decir, hacia la bomba.

    la semana pasada me llamo un amigo que le pasaba algo parecido en un focus de los primeros, y en principio todo estaba pwrfecto pero la junta de la manguera que llegaba de la bomba al
    filteo estaba con la junta que no cerraba bien, y por ahí entraba aire, muy poco, pero no lo hacía arrancar.
    Gracias , David por la cooperación.
    Lo que me extraña es que antes cuando le ponía el embudo , cuando me fallara hace un año y medio o por ahí que no chupaba la otra bomba porque tenía fugas le ponía el embudo más alto que la bomba y por gravedad encendía de maravilla por lo que ahora pienso que debería entrarle sin problema al meterle el gasoil directo a la bomba sin filtro ni historias por medio aunque luego a la salida de la bomba los tubos hasta el depósito tuviesen algún pequeño poro (que por otra parte no veo ninguna fuga) pero por si acaso a ver si un día de estos le pongo a una lata de gasoil directamente la "admisión" de gasoil y el "sobrante" , ya os iré comentando lo que sucede aunque me temo que a comprar grua toca para cambiarle el motor por el otro que tengo...
    Un saludo

  8. #17
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Aunque sea pesado ya que el post es viejo os cuento las últimas "operaciones" con el 760 por si a alguien le sirven de algo :

    Una tarde le metiera aire caliente (uní el escape de un tractor con la entrada de aire del filtro ) a ver si así arrancaba pero ni así .....y varias veces le dì...


    En cambio hoy le dediqué tiempo y por fin ¡¡ dí arrancado el coche !! (pero a 24 voltios).
    Lógicamente no voy a andar con 2 baterías y variar la instalación para poder utilizar el arranque a 24 voltios y el resto a 12 pero me hizo ilusión arrancarlo otra vez (igual no quiere retirarse) ;sin embargo me temo que cuando lo ponga a 12 otra vez no arrancará pero en fin.....
    Os pongo el enlace donde lo arranco (aunque aquí ya estaba caliente , la primera vez tardó algo más ,unos 5 segundos) :

    Arranque a 24 voltios - YouTube


    y aquí como pierde por la tapa de balancines presión , me imagino que la compresión muy baja pero desde que encendía sonaba bien y tenía fuerza :

    Como "respira" - YouTube

    Cuando lo ponga a 12 voltios otra vez ya os comentaré si arranca y si no tenéis más noticias aquí es que no da arrancado y no quiero ser más pesado y molestaros más.

    Saludos.

  9. #18
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Hola de nuevo.
    Será que llegaron las temperaturas más altas o la suerte, el coche enciende ya a 12 voltios,al principio no pero os comento lo que hice por si a alguno os vale y os ahorráis quebraderos de cabeza como yo:
    - Le heché al gasoil un aditivo que vale para tapar las fugas de aceite que en teoría hincha las gomas y las regenera , igual ayudó a las de la bomba inyectora por si tenía alguna seca y no daba succionado bien el gasoil.
    -Le puse una válvula antiretorno también a la salida del gasoleo (aparte de la pera de cebado que le pusiera a la entrada y que también tiene antiretorno) , aunque esto más bien por precaución, no creo que esto fuera la causa de que no arrancara porque ya le pusiera gasoil desde una lata directamente la entrada y la salida para que no cogiese aire.....
    - Una batería de 950 A de intensidad de pico (o eso pone,a saber lo real,es del Carrefour)que lo mueve bien que es lo que me importa , aunque ya me arrancara con otra que tenía .....

    Con lo cual no sé lo que contribuyó más a solventar el defecto pero ahora que arranca bien no voy a indagar más , supongo que cuando llegue el invierno si me llega allí,espero que sí tendré que aparcarlo porque con la compresión que tiene igual no arranca y tengo que cambiarle el motor.

    Pero mientras arranque a hacerle kms. que ya descansó bastante y necesita carretera....

    Gracias a todos los que me intentásteis solventar la papeleta o por lo menos me animásteis con vuestras respuestas.....

  10. #19
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,079
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Video para opinar porque no enciende el 760

    Llegaste a hacerle el test de compresión? Entiendo que ya no quieras mirar más ya que arranca, pero es que es raro lo que te pasa. La distribución está bien calada?

    Un saludo y a disfrutarlo !!

  11. #20
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Video para opinar porque no enciende el 760

    Cita Iniciado por mitchankro Ver mensaje
    Llegaste a hacerle el test de compresión? Entiendo que ya no quieras mirar más ya que arranca, pero es que es raro lo que te pasa. La distribución está bien calada?

    Un saludo y a disfrutarlo !!

    Sí,con ese compresímetro de Ebay, creo que pusiera los resultados en el post : Volvo 760 TD no arranca

    luego abrí este para no cansar ya que iba siendo viejo el post.
    Había cilindros bastante bajos (creo recordar que 12 y alguno llegaba casi a 20 creo) , no se lo fiable que será el compresímetro , lo que si había era bastante diferencia entre cilindros.
    Lo de la distribución mal calada , en principio pienso que debería estar bien ya que cuando arranca arranca bien y va "redondo" y tiene fuerza -para los kms. que tiene- ....
    Si sigue así arrancando de momento no le toco....

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Se enciende la reserva y se para
    Por jbas80 en el foro Foro General Volvo
    Respuestas: 0
    Último mensaje: 01/02/2013, 00:47
  2. Pantalla Techo para XC90 e interface para Video en RTI
    Por CruzC70 en el foro Audio y multimedia Volvo
    Respuestas: 16
    Último mensaje: 12/09/2011, 19:04
  3. Instalación Convertidor video para RTI DVD VOLVO S-80
    Por yoker en el foro Audio y multimedia Volvo
    Respuestas: 0
    Último mensaje: 09/06/2010, 12:55
  4. Video para parar a pensar
    Por ronint4 en el foro Off-Topic General
    Respuestas: 3
    Último mensaje: 09/01/2009, 15:39
  5. el video completo para que disfruteis jaja
    Por javivisportcar en el foro Off-Topic General
    Respuestas: 4
    Último mensaje: 27/11/2006, 11:36

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •