Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Problema con tirones y revoluciones con climatizador puesto

...

  1. #1
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    10 ago, 13
    Mensajes
    14

    Predeterminado Problema con tirones y revoluciones con climatizador puesto

    Hola a todos, soy nuevo en el foro espero que este mensaje vaya aquí. Ya he pasado por presentaciones.

    Mi pregunta es que mi S40 1.6 109cv gasolina que acabo de comprar de segunda mano a empezado a subirse de revoluciones solo y a dar tirones fuertes (no lo normal del compresor) cuando esta el climatizador puesto. Lo quito y todo normal.

    Por supuesto es algo que al antiguo dueño no le pasaba (que va a decir), la cosa es que estaba muy ilusionado con mi primer Volvo y esto me esta rallando. El resto del coche de ve muy bien cuidado incluso me a dado libro de revisiones y todas en la casa. El coche solo tiene 100000km.

    He buscado por el foro pero no encuentro, a lo mejor no se mirar bien. A ver si me podeis hechar una mano sobre que puede pasar.

    Gracias y saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,028
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Bueno, la verdad que te la ha jugado el vendedor. Empieza por lo más barato, comprando un limpiador de contactos residuos 0 (CRC), sobre unos 10€, y limpia la valvula de ralenti, mariposa de admisión y caudalimetro. Es probable, que desaparezca asi. Esperemos que no este un poco agarrado el compresor...

  4. #3
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    10 ago, 13
    Mensajes
    14

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Gracias por responder. El compresor parece estar bien no se ve que haya tenido fugas de aceite ni nada y parece que gira suave. Además por lo que veo si lo dejo al ralenti no se disparan las revoluciones, solo bajan y suben un poco cuando conecta el compresor, vamos lo normal, es al acelerar y en marcha cuando las revoluciones o se quedan arriba o empieza a dar tironazos.

    Espero que no me la haya jugado, todo parecía muy correcto, pero es verdad que no te puedes fiar.

    Me estoy bajando los bricos para hacer lo que me dices, a ver si no la lio más.

    Saludos

  5. #4
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,028
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Pues entonces al toro con lo que te dije, en esos bricos viene muy bien explicado y es facil!

  6. #5
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    10 ago, 13
    Mensajes
    14

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Pues he limpiado la mariposa y la válvula de ralentí. Bueno esta última no se si me a quedado muy bien. El caudalimetro no lo he tocado.

    La cuestión es que no he solucionado nada. Pongo el clima y acelero y se queda como a 2000 rpm y tarda en bajar o empieza a dar tirones como si engancha y frena. En ralentí el compresor arranca y para y las revoluciones bajan un poco y vuelven a lo normal, es cuando acelero cuando da la lata.

    Alguna idea más?

    Gracias

  7. #6
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,028
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Y porque no lo limpiaste?
    Yo solo te digo, que puedesn ser varias cosas, pero hace poco hice una limpieza y se soluciono a un S, y tenia los sintomas similares a los tuyos.

  8. #7
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    10 ago, 13
    Mensajes
    14

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    El caudalimetro no lo limpie porque no encontré el spray.

    Pero me cuesta entender que sin el aire vaya bien y sea solo con el aire puesto cuando hace el tonto.

    Pero si dices que puede ser burcare el spray y lo limpio a ver.

    Gracias compañero a ver si damos con la tecla, no quisiera llevarlo al taller.

    P.D. ¿podria ser falta de gas? Enfriar enfria bien, pero no se es por descartar.

  9. #8
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,028
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Haber, cuando das el aire, el compresor se pone a funcionar, por el electroembrague que tiene, y el motor tiene una carga más, que tendera a costarle más moverle y bajaria de vueltas, para eso esta el estabilizar de ralenti y los demas componenetes, entre ellos el caudalimetro. Ten en cuenta que un aire aconcidionado puede restar unos 5cv más menos al motor. El spray le podras encontrar en cualquier tienda de electronica, ten cuidado y que sea residuo 0 (CRC). Ten mucho cuidado al limpiarle y por supuesto no toques el filamento.
    Si enfria bien, tienes gas, aparte de que no tiene que ver con tus sintomas.
    Haber si tienes suerte y es eso, si no al taller!

  10. #9
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    10 ago, 13
    Mensajes
    14

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Pues nada he limpiado el caudalimetro, ¿es el que esta en la salida del filtro no? Lo digo porque no veo ningún filamento, tiene como un sensor con la cabeza como una cerilla de cera y unas plaquitas de metal.

    De todas formas al principio parecia que iba bien pero a sido falsa alarma luego a vuelto a hacer lo mismo.

  11. #10
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    10 ago, 13
    Mensajes
    14

    Predeterminado Re: Problema con tirones y revoluciones con climatizador puesto

    Actualizo mi historia.

    Después de que todo lo anterior no a funcionado, me he decicido a hacer una carga del aire acondicionado, aunque enfriaba bien.

    El resultado a a sido que le faltaban unos 250g de gas, tenia 650 y le entran 900g.

    Increiblemente y a falta de probarlo mañana a pleno sol no a dado los tirones, vamos que no a hecho el caballito. Si que se a revolucionado pero me da que eso va a ser normal en este coche.

    No quiero tirar cohetes porque seguro me explotan en la mano, pero con toda la prudencia hasta probarlo mañana creo que va por buen camino.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. PROBLEMA DE TIRONES EN V50 T5 AWD
    Por T5_NACHO en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 29/08/2013, 14:45
  2. Problema aceleración entre 1,100 y 1,400 revoluciones
    Por Nelson Pineda en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 08/03/2013, 03:32
  3. Respuestas: 11
    Último mensaje: 07/05/2011, 12:03
  4. S80, problema gases motor, tirones
    Por roa en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 09/04/2010, 01:00
  5. TIRONES EN BAJAS REVOLUCIONES
    Por PALOMO en el foro VOLVO S80
    Respuestas: 3
    Último mensaje: 09/03/2010, 18:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •