Resultados 1 al 10 de 10

PROBLEMAZO con S40

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    16 ene, 09
    Mensajes
    18

    Predeterminado PROBLEMAZO con S40

    Hola amigos de Volvo, esta mañana he limpiado la mariposa y el caudalimetro tal y como indica el manual que hay en este foro. Al terminar, probé el coche y sigue dando los tirones por los que decidí hacer la limpieza. Pero además y es lo que más me preocupa, se me ha encendido el testigo del sistema de estabilidad (DSA) y el de avería de motor (aunque este ya lo llevaba encendido conseguimos quitarlo) y no hay forma de apagarlos. En un taller amigo, me hicieron la diagnosis y no aparecía ninguna avería relacionada con el DSA. Me gustaría, por favor, recibir ayuda al respecto. Tengo próxima la ITV. Saludos a todos y gracias de antemano.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Novato

    Fecha de ingreso
    16 ene, 09
    Mensajes
    18

    Predeterminado Re: PROBLEMAZO con S40

    Nadie comenta nada al respecto, o quizás no he formulado la pregunta en el lugar o manera correcta. Saludos.

  4. #3
    Miembro Habitual
    País
    Spain
    Avatar de Ian Atsbury

    Fecha de ingreso
    30 ago, 10
    Ubicación
    Sevilla
    Mensajes
    289

    Predeterminado Re: PROBLEMAZO con S40

    Quizá este tema encaje mejor en AREA TÉCNICA, de todos modos no creo que donde has manipulado tenga algo que ver con la avería del control de estabilidad. ¿Qué anomalías muestra la diagnosis?

  5. #4
    Miembro Novato

    Fecha de ingreso
    16 ene, 09
    Mensajes
    18

    Predeterminado Re: PROBLEMAZO con S40

    Eso es Área Técnica, no?. Mostraba algunas que no recuerdo pero no relacionadas con el DSA. Gracias por tu respuesta.

  6. #5
    Miembro Master
    País
    France
    Avatar de gabach

    Fecha de ingreso
    09 jun, 08
    Ubicación
    BCN city
    Mensajes
    8,451
    Modelo
    (EX V70 2,5T 1997) - NOW XC90 D5 185 2007

    Predeterminado Re: PROBLEMAZO con S40

    probaste desmontar salpicadero, sacar tachimetro, quitar bombillas de tachimetro que se han encendido o desconectarlas, y volver a montar?

    seguro que se te apagaran...

    OKOKOK, ya salgo, solo quería aportar algo de alegria al tema jejeje!

    Animo!

  7. #6
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,083
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: PROBLEMAZO con S40

    Que averias te aparecian?

  8. #7
    Ego
    Ego está desconectado
    Miembro Avanzado
    País
    Spain
    Avatar de Ego

    Fecha de ingreso
    07 mar, 10
    Ubicación
    Barcelona
    Mensajes
    726
    Modelo
    V40 1.8GDi

    Predeterminado Re: PROBLEMAZO con S40

    Supongo que si, pero has probado a desenchufar la batería y tenerla un rato desenchufada para que se reinicie la centralita?

  9. #8
    Miembro Novato

    Fecha de ingreso
    16 ene, 09
    Mensajes
    18

    Predeterminado Re: PROBLEMAZO con S40

    Cita Iniciado por Ego Ver mensaje
    Supongo que si, pero has probado a desenchufar la batería y tenerla un rato desenchufada para que se reinicie la centralita?
    Sí, lo hice. Hoy he limpiado la valvula EGR y sigue igual. Solo me queda mirar bujías y filtro de combustible, a ver si cesan los tirones. Gracias.

  10. #9
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: PROBLEMAZO con S40

    Cerca de un mes de esto... Conseguiste solucion a tu problemaazo? Vamos q a toos nos sirve. saludetes

  11. #10
    Miembro Habitual

    Fecha de ingreso
    05 mar, 08
    Mensajes
    242

    Predeterminado Re: PROBLEMAZO con S40

    no veo correlacion pero siempre que toques algo en el coche debes quitar la bateria. estos coches son muy "pijos". en mi v70 si quitas el clima se te enciende el aviso de airbags permanentemente que ya me diras tu que tiene que ver y asi con todo.

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •