Resultados 1 al 10 de 10

Revoluciones locas y ahora el vehiculo no arranca.

...

  1. #1
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 may, 12
    Mensajes
    8

    Predeterminado Revoluciones locas y ahora el vehiculo no arranca.

    Captura de pantalla 2013-06-08 a la(s) 00.41.42.jpgHola a todos, me he registrado y presentado en el foro para hacer una pregunta.

    Ayer hice un trayecto de 100 km. con un Volvo s40 1.9TD del año 1998. El coche venia bien pero al parar en un semaforo al entrar en la ciudad las revoluciones se volvieron locas, aceleré y todo bien. En el siguiente semaforo igual, pero al acelerar se me caló. Aparqué el coche en mi casa y al intentar arrancar posteriormente el vehiculo ya no arranca.

    Por lo que he leido eso es sintoma de algo de las mariposas o de algo obstruido, pero no me aclaro.

    Os voy a poner un poco en antecedentes. En la parte del motor que está mas cerca del volante por arriba, hay una pequeña cajita negra con dos tubos negros que entran, en uno pone out y en otro creo que cap? o algo así, ahora no lo recuerdo. La cuestion es que ahí antes de estropearse se escuchaba como aire pasando, no sé un ruidito como de desinflar un globo, ahora he leido y parece que eso tiene que hacer el vacio. No sé si que haga ruido puede ser indicativo de algo.

    Por otro lado no se como funciona eso, he quitado ambos tubos y uno me absorbe el dedo, es decir hace vacío, pero el otro no, el de out no. El otro hace vacío pero no con mucha fuerza.

    Ahora por otro lado y leyendo un hilo de un compañero de otro foro he visto una foto que corresponde a la valvula del ralentí y es identica a la de mi coche, pero la mia supura aceite por todos lados, y esta toda manchada.


    Espero os sirva la escrito para que me deis alguna indicacion, ya que ando corto de dinero y al ser un vehiculo antiguo prefiero intentarlo yo antes de llevar al mecanico.

    Gracias y espero vuestra respuesta.
    Última edición por Scaevolam; 08/06/2013 a las 00:42

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 may, 12
    Mensajes
    8

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Hola de nuevo,

    Alguien podria ayudarme, estoy ahora mismo sin coche y la verdad que me hace falta. Sé que mis palabras pueden no ser muy técnicas, pero espero que entre todos podais ayudarme y saber que le ha podido pasar al vehiculo.

    Hoy he estado buscando la mariposa y algunas cosas mas y no he encontrado nada.

    He quitado un par de cosas pero no estoy seguro si lo he empeorado o no, una de ellas estaba cerca del motor y al quitarla me ha salido algo de liquido refrigerante, pero como no parecia la mariposa la he vuelto a poner.

    La otra cosa que he quitado y que como dije en el post anterior estaba llena de aceite, pues eso la he quitado y resulta que tenia una picadura bastante grande. Os adjunto una foto para que me digais que es lo que he quitado y si podia ser esa la causa del problema.

    Espero podais ayudarme. Gracias.

    la foto.JPG

  4. #3
    Miembro Habitual
    País
    East Timor
    Avatar de bymoya

    Fecha de ingreso
    11 oct, 08
    Ubicación
    Ávila y Fisterra
    Mensajes
    258

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    saludos a todos, si tiene una toma de aire en la vávula de ralentí, el caudalimetro no mide bien, la mezcla se empobrece, arranca mal y las RPM oscilan como locas..

  5. #4
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 may, 12
    Mensajes
    8

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Hola,

    Gracias por contestar, con tu respuesta me quieres decir que la fotografia corresponde con la valvula de ralentí?, es así?

    El fallo que me comentas del empobrecimiento de la mezcla puede llegar a afectar tanto como para que el vehiculo no arranque? Es que desde ayer solo arranca despues de intentarlo 25 veces y se apaga automaticamente.

    Gracias por contestar y espero vuestra respuesta.

  6. #5
    Miembro Habitual
    País
    Ukraine
    Avatar de dj_og

    Fecha de ingreso
    28 dic, 06
    Ubicación
    Valencia, España
    Mensajes
    161
    Modelo
    1998 S40 1.9TD 95cv

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    jolin, mismo coche mismo problemon! lleva un par de dias en el garaje sin moverse porque no hay manera de arrancarlo. Empezo calandose en marca en caliente y ahora ya es imposible que una vez arrancado este mas de 10 segundos funcionando. Solo consigo arrancarlo dandole varias veces al pulsador que hay encima del filtro de gasoil.
    Algun idea?

  7. #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    14 mar, 10
    Ubicación
    GRAN CANARIA
    Mensajes
    181
    Entradas de blog
    1
    Modelo
    850GLT/850TDI/745TURBO

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Hola lo que tienes en la mano es el decantador de gases de aceite por ahí pasan todos los gases que se producen dentro del bloque y carter de motor y vuelven a la admisión para ser recuperados y quemados si tiene algún agujero puede llegar a dar problemas de ralentí incluso retroalimentarse y acelerarse hasta romper el motor.

  8. #7
    Miembro Habitual
    País
    Ukraine
    Avatar de dj_og

    Fecha de ingreso
    28 dic, 06
    Ubicación
    Valencia, España
    Mensajes
    161
    Modelo
    1998 S40 1.9TD 95cv

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Hoy lo ha visto el mecánico, dice que en este mes el el 5º volvo de ese año que le llega al taller. Ha anulado el filtro de gasoil y ha conectado con un tubo directo a la bomba y ha arrancado, he dado una vuelta con el coche y parece que va bien. Resulta que el portafiltros tiene una junta que se desgasta con el paso del tiempo y coge aire por ahí por eso no chupa gasoil y el motor se para. Me ha dicho que solo la pieza ronda los 230+iva. Mirare a ver que apaño se le puede hacer, pero al menos ya sabemos a que se debe el fallo.
    Por si a alguno le pasa, ya sabeis

  9. #8
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Es la primera vez que oigo lo de la junta del portafiltros. ¿Puedes ponernos fotos de la pieza en cuestión?

    Un saludo

  10. #9
    Miembro Elite
    País
    Spain
    Avatar de Javi V40

    Fecha de ingreso
    22 jul, 13
    Ubicación
    Madrid
    Mensajes
    1,310
    Modelo
    Volvo 850 T-5R,Volvo V40. Ex 855 T-5R, Ex S60 D5 R edition; Ex Volvo 850 T5, Ex 850 R, Ex 855 R,...

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Cita Iniciado por mitchankro Ver mensaje
    Es la primera vez que oigo lo de la junta del portafiltros. ¿Puedes ponernos fotos de la pieza en cuestión?

    Un saludo
    +1

  11. #10
    Miembro Habitual
    País
    Ukraine
    Avatar de dj_og

    Fecha de ingreso
    28 dic, 06
    Ubicación
    Valencia, España
    Mensajes
    161
    Modelo
    1998 S40 1.9TD 95cv

    Predeterminado Re: Revoluciones locas y ahora el vehiculo no arranca.

    Pues es que no le he hecho ninguna foto para enseñarosla, es una pieza que esta debajo de la caja de fusibles. es redondo en forma parecido a la valvula egr, pero en la parte superior tiene un botón negro y en la parte inferior se enrosca el filtro de gasoil. Supongo que lo del botón es un sistema parecido a lo que en otros coches suele ser una pera. En fin, que resulta que dentro del propio sistema hay una junta que hace que no se escape el gasoil por el propio botón. Por el paso del tiempo se ve que se agrieta y empieza a chupar aire por ahí. Por lo que empieza a impedir el paso del gasoil y el motor se ahoga.

Temas similares

  1. Avería de Frenos, vehículo no arranca
    Por Manuel Vittini en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 27/09/2016, 09:07
  2. Revoluciones locas al poner A/A
    Por Lut en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 10/10/2015, 19:41
  3. Cerradura maletero v50, ahora va ahora no va...
    Por jabitos en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 01/08/2014, 17:47
  4. Respuestas: 3
    Último mensaje: 21/12/2012, 16:47
  5. Me he quedado sin gasolina y ahora no arranca
    Por pineco en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 06/09/2012, 23:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •