Resultados 1 al 9 de 9

valvulas s4 t4

...

  1. #1
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    06 feb, 12
    Ubicación
    Mexico
    Mensajes
    7
    Modelo
    S 40 T4 2003

    Predeterminado valvulas s4 t4

    Saludos al foro.

    tengo una duda y espero puedan ayudarme.

    Tengo un s40 t4 2.0 con 80,000 Km.

    Después de un viaje en carretera de 2,000 Km al encender en auto después de haber estado apagado durante mas de media hora comienza un ruido (tac, tac, tac) en el motor, al cabo de 3 a 5 min. el ruido desaparece.

    En mi entender el problema es que los buzos ( en terminología mexicana se refiere al pequeño cilindro en donde entran las válvulas mismos que son accionados por el árbol de levas) se pierden el aceite que tienen en el interior por lo que las válvulas golpean con estos.

    Al poner en marcha el motor el aceite vuele a integrarse al interior de los buzos y el ruido desaparece por completo.

    Esta es mi teoría, mi pregunta es si alguno de ustedes han tenido este tipo de problema y si realmente este es problema o se trata de otra falla.

    El motor funciona a la perfección y no marca ninguna falla.


    Espero puedan ayudarme ya que en México es muy difícil encontrar mecánicos con experiencia en volvo e ir al distribuidor es prácticamente un suicidio económico.

    Espero sus comentarios.

    gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: valvulas s4 t4

    Yo tengo un T4 y a mi nunca me ha pasado eso. Solo te ha pasado una vez? Que tal esta el aceite? y las correas y poleas? Revisa todo bien, no te vayas a por las valvulas y sea otra cosa...

  4. #3
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    06 feb, 12
    Ubicación
    Mexico
    Mensajes
    7
    Modelo
    S 40 T4 2003

    Predeterminado Re: valvulas s4 t4

    Cita Iniciado por V-T4 Ver mensaje
    Yo tengo un T4 y a mi nunca me ha pasado eso. Solo te ha pasado una vez? Que tal esta el aceite? y las correas y poleas? Revisa todo bien, no te vayas a por las valvulas y sea otra cosa...
    Hola, El problema es continuo desde que inició, el aceite nuevo. La correa interior luce bien, la interior no se ha cambiado.

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de fran445

    Fecha de ingreso
    31 mar, 08
    Mensajes
    1,361

    Predeterminado Re: valvulas s4 t4

    Eso es un ruido de taques, lo cual tarda en irse el ruido un rato por que el aceite tiene que llegar a los taques, es algo normal, puedes probar con un aceite algo mas denso así reduciras ese ruido si te molesta mucho

  6. #5
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    06 feb, 12
    Ubicación
    Mexico
    Mensajes
    7
    Modelo
    S 40 T4 2003

    Predeterminado Re: valvulas s4 t4

    Hola. Taques, en México se llaman "buzos". Es lo que pensaba, lo curioso es que nunca lo había presentado, supongo que es causado por un desgaste normal de esta piezas ¿estoy en lo cierto?.

    Gracias por tu respuesta

  7. #6
    Miembro Elite
    País
    Spain
    Avatar de fran445

    Fecha de ingreso
    31 mar, 08
    Mensajes
    1,361

    Predeterminado Re: valvulas s4 t4

    Cita Iniciado por Gpeltier Ver mensaje
    Hola. Taques, en México se llaman "buzos". Es lo que pensaba, lo curioso es que nunca lo había presentado, supongo que es causado por un desgaste normal de esta piezas ¿estoy en lo cierto?.

    Gracias por tu respuesta
    Si, es al relativamente normal

  8. #7
    Miembro Elite
    País
    Spain
    Avatar de fran445

    Fecha de ingreso
    31 mar, 08
    Mensajes
    1,361

    Predeterminado Re: valvulas s4 t4

    Por cierto pon unas fotos de tu T4 que lo veamos jejeje

  9. #8
    Miembro Iniciado
    País
    Argentina


    Fecha de ingreso
    28 jul, 11
    Ubicación
    Buenos Aires
    Mensajes
    53

    Predeterminado Re: valvulas s4 t4

    Hola,

    En Argentina le llamamos BOTADORES. Puede ser que sea eso, pero tienen poco Km para que suceda.. Que aceite le estas colocando?? Quizas es como dice V-T4, el aceite puede ser muy liviano y los buzos demoran en cargar. Yo controlaria eso y si el ruido continua, cuando cambies la correa de distribución aprovecharia y los cambiaria todos buzos.

    Saludos

    Ari

  10. #9
    Miembro Novato
    País
    Mexico


    Fecha de ingreso
    06 feb, 12
    Ubicación
    Mexico
    Mensajes
    7
    Modelo
    S 40 T4 2003

    Predeterminado Re: valvulas s4 t4

    Gracias por el comentario, lo haré.
    El Aceite es un Quaker sintético (tengo que revisar la viscosidad) pero lo cambié justo antes de hacer un viaje de 2,000 km en ruta y al inicio no presentaba el ruido, comenzó al rededor de los 800 km.

Temas similares

  1. Ruido de válvulas
    Por luis.vargas05 en el foro Foro General Volvo
    Respuestas: 0
    Último mensaje: 26/06/2015, 00:33
  2. valvulas 940
    Por rofrajim en el foro Presentacion
    Respuestas: 0
    Último mensaje: 21/06/2014, 19:17
  3. reglaje valvulas 940 turbo 94
    Por rofrajim en el foro Presentacion
    Respuestas: 1
    Último mensaje: 21/06/2014, 09:37
  4. Golpe Volvo 850 2,5 20 valvulas
    Por javitor52x en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 118
    Último mensaje: 25/05/2009, 14:16
  5. VOLVO V70 1997 2.5 20 VALVULAS
    Por Seryei en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 4
    Último mensaje: 29/01/2009, 08:51

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •