Resultados 1 al 3 de 3

consumo refrigerante y señal tracks off

...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    02 jul, 11
    Mensajes
    64

    Predeterminado consumo refrigerante y señal tracks off

    Estimados usuarios:

    Vuelvo a la carga con mi volvo v 70 de 1996. Tiene 210000 Km. En primavera me consumía líquido, siendo posiblemente fuga del radiador interno pues el habitáculo olía a refrigerante. Me pusieron un sellador y desde entonces no volvió a consumir. En verano le dimos un tute fuerte y en condiciones de calor como sucede en los Monegros. Sin problemas de consumo o de calentamiento. Sin embargo desde hace una semana vuele a consumir. El habitáculo vuelve a oler aunque no muy fuerte. He mirado el tapon del aceite del motor y no está sucio. No consume aceite ni he tenido problemas en el manejo del coche. Lo voy a llevar a volvo aunque tengo que preparar el dinero. La pregunta es además de intentar cambiar ese radiador, como puedo estar seguro de que no sea la junta de culata. Evidentemente si no lo abro no lo veo. La correa de transmisión tiene 100000 Km. Por otro lado, ¿alguien conoce algún taller en Pamplona o cerca que pueda hacerse cargo del tema?, ¿por cuanto podría salir?, ¿me quedo en el radiador o sigo adelante?. Otra pregunta al margen es que cada vez que pongo en marcha en coche se me queda encendido el Tracks off, lo apago y ya está. ¿que puede ser?. Saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: consumo refrigerante y señal tracks off

    Mira a ver si las alfombrillas delanteras están húmedas, aunque por lo que dices tiene toda la pinta de ser el radiador de la calefacción.

  4. #3
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    12 dic, 12
    Mensajes
    2

    Predeterminado Re: consumo refrigerante y señal tracks off

    Buena noche a todos, los saludo desde Guatemala, y me siento feliz de haber encontrado este tema, yo tengo un S70 modelo 2000 y tengo tambien el problema de que se esta consumiento el refrigerante pero de un momento a otro y no entiendo porqué ya que estaba trabajando sin ningun problema, pero en mi caso particular a mi se me está inundando la parte de adelante tal y como el compañero Nightmare indica que se humedecen las alfombras, Que puedo hacer para quitar este problema y cual es el origen de esto?

    Desde ya agradezco su respuesta------

Temas similares

  1. Amplificar señal de radio S60
    Por waymei23 en el foro Audio y multimedia Volvo
    Respuestas: 1
    Último mensaje: 27/02/2013, 21:58
  2. Respuestas: 15
    Último mensaje: 11/12/2011, 13:10
  3. Extraña Señal Sonora
    Por roknal en el foro VOLVO XC60 (2008-2017)
    Respuestas: 9
    Último mensaje: 09/12/2011, 03:54
  4. Señal concesionario excesiva
    Por Epicuro en el foro VOLVO XC60 (2008-2017)
    Respuestas: 31
    Último mensaje: 24/01/2010, 10:23
  5. Respuestas: 10
    Último mensaje: 09/05/2009, 06:44

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •