Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

¿ Bomba de agua?

...

  1. #1
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    08 nov, 10
    Mensajes
    48

    Predeterminado ¿ Bomba de agua?

    Hola a todos

    A ver si me podeis echar una mano. Tengo un V70 del 99, 2.5 gasolina. Desde ayer no se mueve la aguja de la temperatura, no sale aire caliente por la calefacción, síntoma de que no tiene refrigerante, sin embargo, esta a nivel. El electroventilador está siempre encendido, sin ni siquiera estar caliente el motor. Esta mañana temprano, he arrancado el coche cinco segundos y al apagarlo, el electro se ha pegado un buen rato encendido. ¿ Será la bomba de agua que ha petado? Le he hecho al coche 300 kilometros por autovia, acojonado que petara la junta de culata. Sin embargo, he llegado a casa y el motor no parecia más caliente que en otras ocasiones.


    ¿ Que os parece?

    Agradeceria cualquier sugerencia.

    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,624
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: ¿ Bomba de agua?

    ¿termostato? ¿sensor de temperatura? en cualquier caso por la edad del coche deberías cambiarlos preventivamente
    si fuera la bomba lo normal es que pierda refrigerante

  4. #3
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: ¿ Bomba de agua?

    Me inclino por que sea el termostato.

  5. #4
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    12 abr, 11
    Mensajes
    205

    Predeterminado Re: ¿ Bomba de agua?

    Hola Sueco, por lo que cuentas, posiblemente sea el termostato y el termocontacto que le manda la señal al electroventilador, al fallar este, hace que el electro este casi siempre funcionando, por eso el coche no se calienta y la calefacion no funciona. Olvídate de la bomba, si estuviera rota el coche el coche se sobrecalentaria, igual que si no tuviese refrigerante
    Saludos

  6. #5
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    08 nov, 10
    Mensajes
    48

    Predeterminado Re: ¿ Bomba de agua?

    Muchas gracias a todos por las sugerencias, voy a intentar solucionar el asunto por mis propios medios. Le meto mano a las motos, pero nunca al coche. Voy a ello. Una penúltima duda: con el coche encendido, aprieto el manguito que sale de la bomba y me dá la impresión de que dentro no hay refrigerante, no encuentro presión en el manguito. ¿ es normal?

    Saludos y gracias de nuevo.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: ¿ Bomba de agua?

    No , normal no es. Deberia tener algo de presion pues dentro deberia haber anticongelante. Compra el termostato(es barato) y anticongelante, vacias el circuito,limpiale y como te han dicho mas foreros cambia el termostato, quita y revisas las sondas de temperatura(en casa en una cazuela con polimetro resistencia) a ver si estan en buen estado. Haber si asi se te soluciona.

  8. #7
    Miembro Habitual

    Fecha de ingreso
    28 sep, 07
    Mensajes
    234

    Predeterminado Re: ¿ Bomba de agua?

    El termostato se ha quedado abierto, cambialo..

  9. #8
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    08 nov, 10
    Mensajes
    48

    Predeterminado Re: ¿ Bomba de agua?

    Hola Kilmer, gracias por la respuesta.

    ¿ Alguien tiene la referencia del termostato para el V70 I? Es que veo tantos modelos que me pierdo...

    Y la pregunta tonta del dia... ¿ está localizable el termostato? ¿ alguna precaución para su desmontaje-montaje? Perdón por la ignorancia, de motos ando bien pero de coche... pegado.

    Gracias de nuevo.

  10. #9
    Miembro Habitual

    Fecha de ingreso
    28 sep, 07
    Mensajes
    234

    Predeterminado Re: ¿ Bomba de agua?

    en el v70I igual...

    [Brico] S/V40 I - cambio del termostato (cualquiera puede hacerlo!)

    La referencia hay varias, un 2.5 puede ser de 170cv o 140cv..,

    En cualquier página de recambios on-line..con los datos que piden, sacas facil la referencia..y es barata unos 25eu.

  11. #10
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    08 nov, 10
    Mensajes
    48

    Predeterminado Re: ¿ Bomba de agua?

    Hola de nuevo.

    Pues parece que se ha arreglado. He desconectado el electroventilador, he esperado que coja temperatura, he vuelto a conectar el electro y parece que todo ha vuelto a la normalidad. Imagino que sería problema de la bellota que una vez caliente ha recuperado la vitalidad. Ando un tanto desconcertado, pero al final parece que se ha solucionado sin pasar por el taller, aunque francamente, me esperaba un lio mayor... jeje.

    Muchas gracias a todos, teneis unas Cruzcampo pagadas si alguien se deja caer por Sevilla.

    Saludos

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Bomba de agua SKF para motor d5
    Por xbeltran en el foro Venta Volvo
    Respuestas: 1
    Último mensaje: 20/09/2014, 12:10
  2. bomba de agua
    Por CVEGA en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 1
    Último mensaje: 30/06/2014, 12:44
  3. Bomba de agua volvo 850
    Por Alde72 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 0
    Último mensaje: 24/09/2013, 13:42
  4. Bomba agua limpiaparabrisas
    Por Paketti en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 06/02/2013, 17:57
  5. bomba de agua
    Por joss en el foro VOLVO S80
    Respuestas: 5
    Último mensaje: 29/12/2006, 23:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •