Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche frío

...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    03 jul, 06
    Ubicación
    Barcelona
    Mensajes
    70
    Modelo
    XC60 D3

    Predeterminado s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche frío

    Hola compañeros, a ver si me podéis ayudar... ;-)
    Pues el asunto del tema lo describe todo... es un ruido, como un repiqueteo de algo suelto, solo cuando desembrago o embrago (parece que está al final del recorrido del pedal) y solo cuando está metida una marcha y solo si el coche está frío.
    Si está caliente no lo hace, y si está frío pero no hay metida una marcha, no se oye nada.
    Y lo cierto es que el ruido se hace más patente día a día.

    Tengo 130.000 km, no he realizado ninguna reparación o cambio de piezas (embrague, por ejemplo) en todo este tiempo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    03 jul, 06
    Ubicación
    Barcelona
    Mensajes
    70
    Modelo
    XC60 D3

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Hola foreros,
    A ver, más información... el ruido es como un "RRAC!", igual al desembragar y al embragar... parece q sea de rozamiento de piezas ¿el motor girando? 0 algo está suelto y tiembla
    Qué lio...

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,079
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Súbelo a un elevador a ver si tienes algo suelto de los tubos de escape.

    Un saludo

  5. #4
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    También, podría ser los sincros que ya empiezan a dar síntomas de fatiga y desgaste, aunque es una posibilidad muy remota.

  6. #5
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    03 jul, 06
    Ubicación
    Barcelona
    Mensajes
    70
    Modelo
    XC60 D3

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Hola compañeros,
    Más datos del asunto este... y pido perdón de antemano porque...
    NO ES POR USAR EL EMBRAGUE
    Es decir, no tiene nada que ver con el embrague: el ruido se produce si suelto el acelerador de repente o incluso paso por un badén o bache. Por supuesto, cuando uso el embrague también pasa.
    Eso sí, es condición que esté una marcha metida y que el coche esté frío
    Perdonad la confusión anterior

  7. #6
    Miembro Habitual
    País
    Spain
    Avatar de bremercito

    Fecha de ingreso
    10 feb, 12
    Ubicación
    Rubi (BCN)
    Mensajes
    184
    Modelo
    S60 D5

    Predeterminado

    Como va de valvulina la caja de cambios haber si vas a tener poca y por eso te pasa esto. Te cuesta meter las marchas con el coche parado? Con el coche en marcha y sin marchas al pisar y soltar el embrague hace un cloc cloc muy suave?


    Salufos!!!

  8. #7
    Miembro Elite
    País
    Spain
    Avatar de RLAVILLA

    Fecha de ingreso
    25 ene, 11
    Ubicación
    Zaragoza Capital
    Mensajes
    1,425
    Modelo
    V60 D3 136cv Automatico 2015

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Podrias tener algun taco motor roto, o medio suelto.

    A mi en una ocasion en un Peugeot 306, me hacia un ruido (clac) cuando aceleraba, y al desacelerar tambien, cuando cambiabas de marcha tambien. Al final resultó ser que el taco motor de la distribucion estaba en las ultimas, y la base de chapa del alojamiento, estaba rajada, provocando el "ruidito". Lo solucionaron soldando, y poniendo taco nuevo claro.

    Espero que te sirva de ayuda.
    Suerte.

  9. #8
    Miembro Habitual
    País
    East Timor
    Avatar de bymoya

    Fecha de ingreso
    11 oct, 08
    Ubicación
    Ávila y Fisterra
    Mensajes
    258

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Saludos a todos. ¿No será que algún empalme del tubo de escape este medio flojo y cuando se dilata ajusta solo.?.

  10. #9
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    03 jul, 06
    Ubicación
    Barcelona
    Mensajes
    70
    Modelo
    XC60 D3

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Hola a todos,
    Lo primero, gracias por las aportaciones. Son varias y este finde he aprovechado para darle un empujón al tema. Veamos:
    - Tubo de escape: he revisado los bajos y no veo nada raro o suelto. Aunque... si fuera el tubo de escape, ¿por qué sólo se oye el ruido cuando está metida una marcha?
    - Valvulina: bremercito, ¿sabes cómo comprobar este nivel? Yo ni idea...
    - Nightmare: lo de los sincros cómo se puede comprobar? Se te ocurre algo?
    Bueno, seguiré con el asunto. La verdad es que me encanta hacerle brico a mi nene. Gracias a todos!

  11. #10
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: s60 d5 2002 - Ruido bronco al desembragar y embragar con marcha puesta y coche fr

    Tengo el mismo problema que tú en un Xc90, con motor D5. Yo creo que es el volante bimasa. Pero de momento lo agunto porque no ha ido a más y lo importante es que en caliente no lo hace y a los dos minutos de salir con el deja de hacerlo.

    Tambien he pensado que pueda ser de transmisiones por lo que engrasé la punta de los palieres y de momento no ha dado resultado pero bien es cierto que todavia no he hecho un viaje largo con el para que la grasa entre en todo el estriado.

    Si te enteras de algo comentamelo porque los mismos sintomas son los de mi coche.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Motor Cabecea en frio s40 T4 2002
    Por bucovich en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 19/04/2014, 10:18
  2. Ruido al iniciar la marcha.
    Por Edfrank en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 11/12/2012, 16:04
  3. Ruido extraño al desembragar y embragar
    Por rolando en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 10
    Último mensaje: 30/06/2012, 19:33
  4. Es normal que tenga que voltear tanto la puesta en marcha para arrancar?
    Por jmjhierro en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 7
    Último mensaje: 13/10/2010, 15:18
  5. Ruido en frío
    Por T4 en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 12/06/2009, 18:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •