Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
Like Tree1Me gusta

Problemas frecuentes con un S40

...

  1. #1
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    26 feb, 12
    Mensajes
    14

    Predeterminado Problemas frecuentes con un S40

    Tengo un S40 Momentum del año 2006. Hasta cumplir los 5 años, todo ha ido genial, pero ahora, cada poco tiempo, me da problemas, y sinceramente, con los kilómetros que tiene ( 110.000 + o -), y el uso que le doy, no me parece muy normal para la categoría del coche y por supuesto de la marca.

    En el verano de 2011, visperas de marchar a un viaje largo, y recien pasada la revisión, me dió un buen susto, se me paró y me salia el mensaje : "sistema motor revisión urgente". Con las misma, llamé a la grua y lo llevé al taller. Alli me pusieron no se que aditivos, y de momento, todo normal. En el transcurso de las vacaciones, y en los desplazamientos cortos que realicé, me daba unos tirones, siempre en caliente, que yo achaqué a impurezas del gasoil ( perdonen mi ignorancia en temas de mecánica), y por supuesto, en el viaje de vuelta, cada vez más tirones. Nada más llegar a casa, volvimos al taller y resulto ser un sensor ( no se explicar más), que cambiaron y otra vez todo bien.

    En Enero de 2012, pasé la ITV de los 6 años sin ningun problema, y un mes después, en Febrero del mismo año, he tenido problemas con el catalizador, ( y otra vez la grua) el cual después de muchas pruebas en el taller, he tenido que cambiarlo, asi como los calentadores y una sonda ( que tampoco se detallar de que). Esta averia no resultó nada barata, pero lo acepté.

    A fecha de hoy, 8 de abril de 2012, llegando a casa, se me enciende el testigo del ABS, sin haber notado yo al conducirle ningun problema, lo he aparcado normalmente, y como no entiendo de mecanica, he buscado en el manual. Al rato he intentado volverle a arrancar a ver si el testigo se volvia a encender, y cual es mi sorpresa, que no arranca, lo que supongo que será error de bateria, aunque no lo se, por que al intentar arrancar, se encienden todos.

    Después de todo esto, decirles, que hago dos mantenimientos al año, uno en verano y otro en invierno
    , y que en el taller al que lo llevo, se portan estupendamente conmigo.


    Espero vuestra respuesta, es el primer coche de la marca que tengo, antes he tenido otros, que no me han dado ni la mitad de los problemas que estoy teniendo con este, y repito, he estado muy contenta con el hasta la fecha, pero sinceramente, ya estoy desconfiando , pués no tengo la seguridad que tenía antes.

    Gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    02 ene, 10
    Ubicación
    Madrid
    Mensajes
    840
    Modelo
    Mercedes ML 2014 (ex Volvo XC60)

    Predeterminado Re: Problemas frecuentes con un S40

    Bienvenido a Volvo

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de kdekastro

    Fecha de ingreso
    16 abr, 11
    Ubicación
    en mi casita, sentao en el sofa
    Mensajes
    1,538

    Predeterminado Re: Problemas frecuentes con un S40

    eres un tio con suerte! pocas te ha hecho! jajajajajajajajajaaja lo del abs y el no arranque puede ser vateria a puntito de morir

  5. #4
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    26 feb, 12
    Mensajes
    14

    Predeterminado Re: Problemas frecuentes con un S40

    Por suerte, no soy un TIO. Ah, y gracias por tu respuesta.

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de RLAVILLA

    Fecha de ingreso
    25 ene, 11
    Ubicación
    Zaragoza Capital
    Mensajes
    1,435
    Modelo
    V60 D3 136cv Automatico 2015

    Predeterminado Re: Problemas frecuentes con un S40

    Como te dice kdekastro, revisa la bateria. ¿La has cambiado alguna vez? La primera bateria de mi coche se murio a los 5 años y medio, y suerte tube por que suelen durar 3-4 años. Tambien se te ha podido descargar la bateria. Prueba a arrancarlo echandole las pinzas con otro coche. Si echandole las pinzas arranca bien, es que se te descargado la bateria, o que el alternador no la ha cargado.

    Y si hasta ahora, no te habia dado ningun problema, pues la verdad es que has tenido mucha mas suerte que otros propietarios. A ver si te lo solucionan rapido y puedes seguir disfrutando del Volvito.

    Saludos,

  7. #6
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    26 feb, 12
    Mensajes
    14

    Predeterminado Re: Problemas frecuentes con un S40

    No la he cambiado nunca, pero la batería no es lo que me preocupa, se cambia y ya está. Lo que pasa es que he llamado al taller, y me dicen que lo del ABS no tiene nada que ver con la batería. Tengo que marchar de viaje mañana,( por suerte tenia ensado ir en tren, jaja), cuando regrese, algun familiar, lo arrancara y comprare bateria nueva, y si puede ser, lo llevaré al taller rodando.

    Muchas gracias por tu respuesta.

  8. #7
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,082
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problemas frecuentes con un S40

    Deberías detallar más tu avería para afinar más en los posibles motivos, cuando dices que no te arranca el coche...¿gira el motor aunque no llega a arrancar o ni siquiera gira?.

    En caso de ser la batería, pueden pasar 2 cosas:

    - Que se haya comunicado un vaso. La cambias y listo.
    - Que se haya descargado pero no tenga vasos comunicados. Con lo que habría que ver el motivo de la descarga. Como te han dicho puede que tu alternador falle y no cargue la batería.

    Lo del abs puede ser consecuencia de la batería muerta. Normalmente se iluminan más cosas en el cuadro que solamente el símbolo del abs, porque la centralita se vuelve loca al no llegarle energía... Aunque también puedes tener algún sensor del abs sucio o fallando y de ahí el aviso o la centralita del abs funcionando mal.

    Ya nos dirás.

    Un saludo

  9. #8
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    26 feb, 12
    Mensajes
    14

    Predeterminado Re: Problemas frecuentes con un S40

    Os cuento.
    Al llegar a casa, paré para abrir la cochera ( de perogrullo, jejeje), y fué entonces cuando se encendió el testigo del ABS, sin yo haber notado nada durante el viaje ( que no se si hay que notar algo por otra parte), el coche frenaba bien. Una vez guardado, intente volverlo arrancar, y nada, hacian como un guiño las luces, y ya fué imposible. Hasta entonces arrancaba siempre muy bien, con solo tocar la llave.

    Ante todo perdonar mi ignorancia, como he dicho antes, no tengo ni idea de mecánica.

    Espero haberme explicado

    Muchas gracias por las respuestas.

  10. #9
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    26 feb, 12
    Mensajes
    14

    Predeterminado Re: Problemas frecuentes con un S40

    Perdón, me olvidé, la llave gira, pero el motro ni se mueve.

  11. #10
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,082
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problemas frecuentes con un S40

    Suena a que tu batería ha muerto. Una nueva y verás que ya no se enciende el testigo del abs. Lo de encender el coche con unas pinzas enganchadas en otro coche no te lo recomiendo, por los picos de tensión que se puedan producir que pueden chamuscar alguna centralita del coche.

    Un saludo

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Averías más frecuentes por modelo de coche
    Por cubaenvio en el foro Foro General Volvo
    Respuestas: 1
    Último mensaje: 24/11/2012, 10:01
  2. S 80 y sus problemas
    Por Alastuey en el foro VOLVO S80
    Respuestas: 3
    Último mensaje: 20/09/2012, 17:57
  3. S 80 y sus problemas
    Por Alastuey en el foro Presentacion
    Respuestas: 1
    Último mensaje: 19/09/2012, 14:55
  4. Volvo mantenimiento y preguntas frecuentes (FAQ) for Volvo 7xx/9xx/90
    Por lalozf en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 2
    Último mensaje: 08/12/2008, 14:05
  5. Ya tengo mi 940, primeras impresiones y preguntas frecuentes.
    Por Shield en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 25
    Último mensaje: 29/01/2008, 22:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •