Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21

BRUJAS EN V70 D5

...

  1. #1
    ppr
    ppr está desconectado
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 mar, 12
    Ubicación
    segovia
    Mensajes
    153
    Modelo
    volvo v70 d5 optima

    Predeterminado BRUJAS EN V70 D5

    Saludos a todos, a ver si alguien puede echarme una mano con mi problema, os cuento....
    Tengo un v70 d5 bien cuidado con 180000km que ultimamente le pasan cosas extrañas, el coche va perfectamente bien, arranca a la primera, el turbo empuja no suena mal,(excepto el bimasa que empieza a cantar un poco) pero de repente sin motivo alguno sufre pequeños cortes de energia que hacen parar el motor, esos cortes duran 1segundo lo que hace que en carretera el coche nunca se llega a parar, es como si apagaramos el contacto por breves instantes, si te pasa en punto muerto , el coche se para pero arranca a la primera.....gremlins?? brujas nose..lo curioso es que no responde a ningun patron de conduccion...suave ,deportiva, ciudad, carretera......te lo hace o no, lo mismo en 2 dias no lo hace nunca o en una mañana lo hace 7veces.....
    Deciros que el coche no se pone ni en sistema de emergencia ni en la pantalla aparece ningun mensaje....

    ojala alguien me oriente porque lo voy allevar al mecanico y me da miedo que se tire una semana no lo haga nunca y encima me cobre 1 huevo lo unico que os puedo comentar es que he observado que en los primeros 10km con el motor frio (trayecto de ida al trabajo) nunca lo ha hecho. grcias a todos por leer este rollo, saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain
    Avatar de HARPO

    Fecha de ingreso
    25 jun, 08
    Ubicación
    En la Luna
    Mensajes
    869

    Predeterminado Re: BRUJAS EN V70 D5

    ¿agua en el deposito de gasoil?. Parece un claro fallo de alimentación, fallo de la bomba o inyección sucia. Pero si no te sale fallo en la pantalla me parece que no está generando código de avería y entonces no sabes ni por donde empezar. Por eso creo que pudiera ser que tengas algo de agua en el depósito, o en el filtro de gasoil o así. También creo que inmerso en el depósito hay como una rejilla a modo de filtro que a veces se ensucia. ¿Has observado si te pasa más cuando te queda poco combustible en el tanque?.
    No soy especialista, son cosas que se me han ocurrido así en primer término.

    Un saludo

  4. #3
    ppr
    ppr está desconectado
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 mar, 12
    Ubicación
    segovia
    Mensajes
    153
    Modelo
    volvo v70 d5 optima

    Predeterminado Re: BRUJAS EN V70 D5

    pues no se me habia ocurrido lo del agua en el gasoil....aunque pienso que es mas un problema electrico ya que si fuera de alimentacion, creo que el coche arrancaria mal daria tirones etc y esto no es ese caso, insisto en que es exactamente igual que si apagais y volveis a encender el coche en marcha y sin dar ni un solo sintoma de que se va a parar ¿? he hablado con el mecanico y tengo cita el lunes que viene, seguramente sea una chorrada pero estoy acojonado, con perdon por si es algo de centralita...ayayay...tambien le he dicho y por si os da alguna pista que el otro dia me goteaba algo de gasoil por el lado derecho de la parte trsera, el deposito estaba totalmente lleno y dejo de gotear cuando se fue vaciando con el paso de los dias......gracias por vuestro interes

  5. #4
    Miembro Avanzado
    País
    Spain
    Avatar de HARPO

    Fecha de ingreso
    25 jun, 08
    Ubicación
    En la Luna
    Mensajes
    869

    Predeterminado Re: BRUJAS EN V70 D5

    Revisa los polos de la batería. Algún mal contacto o derivación o así en los bornes, o están sulfatados u oxidados.....

    Mira a ver por ahí.

    Suerte

  6. #5
    ppr
    ppr está desconectado
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 mar, 12
    Ubicación
    segovia
    Mensajes
    153
    Modelo
    volvo v70 d5 optima

    Predeterminado Re: BRUJAS EN V70 D5

    Que ganas de que llegue el lunes y lo pueda llevar al mecanico.....os cuento mis nuevas apreciaciones, ayer circulando a 120 me tuve que ir al arcen porque se paro y no arranco instantaneamente arranco a la tercera o cuarta hice200km mas y no lo volvio a hacer.......joder, os comento que llevo poco con el coche y no tengo tan claro que vaya a ser problema electrico porque el paso de los km me ha llevado a hacer un patron de conducta de los malditos cortes....
    1.nunca en frio
    2.el primer corte del dia se produce cuando al menos llevo unos 50km recorridos
    3.un corte lleva a otro es decir si te hace un corte es mas que probable que se produzcan mas en el mismo trayecto
    tambien tengo algunas dudas sobre el funcionamiento del motor que me hacen pensar que este todo relacionado y sea un problema de alimentacion...
    1.cuando arranco por la mañana el coche hasta 2000 rpm tiene muy poca fuerza tan poca que le cuesta subir la rampa entre 2000 y 2500 empieza a soplar el turbo y se acabo el problema pero algo tiene que ir mal porque tb tengo un golf tdi 90cv que precisamente en frio tiene mejor respuesta en bajas que en caliente....el volvo parece ahogado...
    2.esta misma sensacion pero no tan acusada la percibo en caliente, hasta que no entra el turbo el coche empuja poco sobre todo teniendo en cuenta su cilindrada
    3.si vas haciendo una conduccion normal, pisando el acelerado en la 1a mitad de su recorrido..no problem, notas que empuja el turbo, suavidad etc..todo ok , pero si prubas hasta donde es capaz en 2a o 3a se produce algo curioso..te pega una patada de empuje considerable y cuando sigue empujando sientes como si brvemente dejara de empujar para luego continuar empujando..es decir realmente la sensacion que da es como si levantaras brevemente el pedadl del acelerador......
    Todo esto yo creo que tiene un claro origen de falta de combustible me da a mi...saco la conclusion que no tiene empuje hasta 2000 porque no le llega el gasoil suficiente, el turbo deja brevemente de empujar porque el motor no tiene en plena aceleracion el combustible necesario y el motor se para brevemente por lo mismo....que opinais vosotros?? saludos

  7. #6
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: BRUJAS EN V70 D5

    Cita Iniciado por ppr Ver mensaje
    por si os da alguna pista que el otro dia me goteaba algo de gasoil por el lado derecho de la parte trsera, el deposito estaba totalmente lleno y dejo de gotear cuando se fue vaciando con el paso de los dias
    En la parte trasera derecha está la tapa de acceso a la bomba de combustible, es normal que pueda fallar ya que no sería la primera vez que falla la bomba de depósito de combustible, también es posible que esas gotas de gasoil sean debidas en gran medida a que no está aislado bien el acceso al compartimento del depósito por lo que se cuele algo cuando el depósito está lleno.

  8. #7
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: BRUJAS EN V70 D5

    Cita Iniciado por Nightmare Ver mensaje
    En la parte trasera derecha está la tapa de acceso a la bomba de combustible, es normal que pueda fallar ya que no sería la primera vez que falla la bomba de depósito de combustible, también es posible que esas gotas de gasoil sean debidas en gran medida a que no está aislado bien el acceso al compartimento del depósito por lo que se cuele algo cuando el depósito está lleno.
    Lanzando hipótesis, como dices que llevas poco con el coche, me da que al anterior dueño le diagnosticaron un problema en la bomba de combustible (abrirían y de ahí que lo dejaran mal sellado) y decidió venderlo antes que reparar. Espero que solamente sea ese el único problema del coche. Pero repito, son hipótesis...

    Un saludo

  9. #8
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: BRUJAS EN V70 D5

    Cita Iniciado por mitchankro Ver mensaje
    Lanzando hipótesis, como dices que llevas poco con el coche, me da que al anterior dueño le diagnosticaron un problema en la bomba de combustible (abrirían y de ahí que lo dejaran mal sellado) y decidió venderlo antes que reparar. Espero que solamente sea ese el único problema del coche. Pero repito, son hipótesis...

    Un saludo
    324€ + IVA en concesionario oficial, si la compras pirata no hay mucha diferencia el precio ronda los 280 + IVA, si no quieres gastarte mucho dinero yo buscaría una bomba de desgüace de algún vehículo D5 del 2004-2005 que ya no tenían el fallo, pero eso siempre hablando desde las hipótesis.

  10. #9
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    22 jun, 11
    Mensajes
    109

    Predeterminado Re: BRUJAS EN V70 D5

    Yo tuve las mismas brujas en un 206 GTI recien comprado. Cuando le venia bien se paraba. Ponia STOP en el cuadro y listo no veas el vicio que cogi arrancando en segunda.

    Se paraba cuando queria pero creo recordar que siempre que pisaba embrague, sin avisar, sin importar el tiempo que hiciera. Era bastante peligroso a lo mejor ibas a entrar en una rotonda cambiabas de 3 a 2 para entar y STOP.

    En mi caso despues de una larga peregrinación y cambiarle no se cuantas piezas fue algo electrico y no se ha vueltop a parar.

    Lo que comentais del combustible y la bomba tiene su logica. Espero que no sea nada muy costoso.

    Cuando lo sepas comentalo por curiosidad.

    Un Saludo

  11. #10
    ppr
    ppr está desconectado
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 mar, 12
    Ubicación
    segovia
    Mensajes
    153
    Modelo
    volvo v70 d5 optima

    Predeterminado Re: BRUJAS EN V70 D5

    pues creo que por ahi van a ir los tiros hace 2000 km se sustituyo la dichosa bomba esa, lo que no se son los motivos pero hablare con el anterior dueño, lo que yo creo que mas me jode es que el coche esta supercuidado y cuando va bien es una delicia....os mantendre informados ,gracias a todos

Página 1 de 3 123 ÚltimoÚltimo

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •