Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Problemas, en mis dos Volvos, al arrancar en frío

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Problemas, en mis dos Volvos, al arrancar en frío

    Hola a todo el mundo!!!

    Tengo un problema, que curiosamente se repite en los dos coches que uso habitualmente...

    En mi S60 D5, cuando pasan varios días sin arrancarlo (o cuando hace algo de frío por la noche) al arrancarlo me pego como 10 segundos hasta que arranca... incluso en el ordenador me empiezan a aparecer cosas del tipo "avería de noseque" .... imagino que es la batería, porque desde el 2005 nunca la he cambiado.

    Peeeeeero, en mi S40 (1.9d) con batería cambiada, al arrancar en frio (haciendo bastante frío) o al transcurrir algunas horas desde que se usó el coche, me puedo pegar facil 20 segundos hasta que arranca, y cuando lo hace (siempre termina haciendolo) sale una humareda blanca del tubo que parece el videoclip de THRILLER (si, si, cuando están en la niebla en el cementerio)

    Ya os digo que cambié la batería y continuaba, y desmonté los calentadores y uno por uno fui comprobandolos.... y se ponían los 4 al rojo.

    ¿Alguna idea? Hay veces que me da vergüenza arrancar y debo esperar a que no pase nadie por la calle porque la gente en la acera si no se "atufa"


    Muchisimas gracias como siempre por toda vuestra ayuda!!!

    Arturas.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    ¿De que marca es la batería?

    Hay algunas marcas de baterías que son más susceptibles al frío que otras y su capacidad de arranque merma bastante, es muy posible que si es una segunda marca tengas problemas, e incluso con algunas primeras marcas también tienen ese problema.

  4. #3
    Miembro Avanzado
    País
    Spain
    Avatar de villarmolinajm

    Fecha de ingreso
    15 nov, 10
    Ubicación
    Barcelona
    Mensajes
    872
    Modelo
    Volvo V50 2.0D

    Predeterminado

    A mi V50 le pasa igual q le cuedta arrancar en frio pero arranca siempre
    Antes de hacer nada comprueba amparaje de la bateria y sabras como esta

    Enviado desde mi HTC HD2 usando Tapatalk

  5. #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    Como te dicen, lo primero es mirar la carga de la batería, luego los calentadores. Si todo está ok, habría que ver si falla la válvula de presión del combustible, filtro de combustible, manguitos de retorno de inyectores no estancos, estado de inyectores, etc. Empieza por lo más sencillo y nos vas contando.

    Un saludo

  6. #5
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    Luego miro todo y os cuento.... creo que la batería del 60 es la original, la otra está cambiada pero creo que es de marca "nisupu".... miraré los valores.

    ¿Con un polimetro puedo comprobar si está bien de amperaje o solo de voltaje? ¿cuales son los valores correctos?

  7. #6
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    12.60V a 12.72V... 100% ...1,265 g / cm3
    12,45 V.................. 75%... 1,225 g / cm3

    12.30 V.................. 50%... 1,190 g / cm3
    12.15V................... 25%... 1,155 g / cm3
    11.89V .....................0%... 1,120 g / cm3
    ...


    Lo he editado porque había puesto mal los valores y daba lugar a confusión. Esta información está proporcionada por RAMALOJI.

    Un saludo y disculpad las molestias.
    Última edición por mitchankro; 16/01/2012 a las 22:27

  8. #7
    Miembro Iniciado
    País
    Afghanistan
    Avatar de victor s-13

    Fecha de ingreso
    26 dic, 11
    Mensajes
    50

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    me imagino que tu s40 llevara motor rinol. en esos motores en los que no son common rail (dti) se les iba mucho la valvula anti retorno de combustible. esa valvula va montada en el retorno de la bomba. (tuberia montada en la parte trasera del cabezal de la bomba inyectora) con una llave de 17 lo afojas, y lo sacas. ten cuidado con las arandelas de cobre de que no se te caigan.

    fijate bien que veras en su interior una bolita de acero. el asiento de dicha bola se estropeaba dejando retornar parte del combustible al deposito y descebandose parcialmente la bomba.

    siempre que arranques y veas humo blanco/azulado es por una mala combustion del gasoil.

    revisa bien las lineas de combustible asi como los retornos de los inyectores, no sea que tengas una toma de aire. dificultando mucho el arranque en frio o despues de unas horas de inactividad..

    suerte!

  9. #8
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    O pueden ser los calentadores por éso le cuesta y saca humo.

  10. #9
    Miembro Iniciado
    País
    Afghanistan
    Avatar de victor s-13

    Fecha de ingreso
    26 dic, 11
    Mensajes
    50

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    claro! yo pensaba que ya lo habria mirado, es lo primero que hay que mirar...

  11. #10
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    He hecho una prueba este fin de semana....

    Con el motor encendido, la batería me da 13,9v
    Nada más apagar el motor, me baja a 12,75
    Con el motor frío, es decir, transcurrida una noche, marca 12,45 - 12,50
    Al dar el contacto y actuar los calentadores, pasa de estos 12,5 a 11,3
    Al arrancar, durantes los aprox. 10 segundos que tarda en hacerlo (actuando el motor de arranque) la batería marcaba 10,1

    Tiene pinta de que la batería esta jodida ¿no?

    Gracias!!!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Problemas al arrancar en frio s40 del 2006
    Por Toni Mac en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 08/01/2015, 20:09
  2. grillos al arrancar en frío. v50
    Por PEDEMONTE en el foro Foro General Volvo
    Respuestas: 8
    Último mensaje: 14/03/2014, 01:37
  3. Fallo al arrancar en frío
    Por aimp27 en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 08/07/2011, 16:18
  4. LE CUESTA ARRANCAR EN FRIO
    Por epchasco en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 27/06/2009, 20:12
  5. eco o resonancia metalica al arrancar en frio
    Por rubianeli en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 21/03/2009, 12:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •