Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Problemas, en mis dos Volvos, al arrancar en frío

...

  1. #11
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    Bastante pinta que la batería ya está un pelín en estado de muerte próxima, pero no es descartable que los calentadores estén tocados ...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío


    Vale, y en el otro coche..... en frío (un par de días sin tocar) marca 11,96 lo cual me parece bastante poco ¿no?

    Así que, ya puedo ir preparando guita ¿no?

    Gracias por todo chicos!!

  4. #13
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    el mío cuando marca 12.20 ya le cuesta algo, cuando está en el momento del arranque en 12.50 arranca a las mil maravillas.

  5. #14
    Miembro Habitual
    País
    Spain
    Avatar de manzanita

    Fecha de ingreso
    12 sep, 09
    Ubicación
    Salamanca
    Mensajes
    229
    Modelo
    XC70 D5/S80 D5 R-Design

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    pueden ser un monton de cosas, entre ellas que te coja aire el circuito del combustible o la bomba de inyeccción...

  6. #15
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

  7. #16
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    Hola!!

    Pues cada vez estoy mas perdido....

    Ayer arranque con una batería nueva, con pinzas, en un coche encendido (se supone que asi da mas voltaje no?) y tardo mas o menos lo mismo que con la mía.... quizás algo menos, pero no se noto gran diferencia.

    Los calentadores.... estan probados uno a uno, y los 4 se ponen al rojo, con lo que supongo que su funcionamiento es el correcto.

    Y lo curioso es que, tras un par de noches que no lo arranco, lo intento, y tarda un huevo (como 10 segundos) sacando un humo blanco que para que.... pero si en ese momento apago (estando encendido 3 segundos como mucho, sin posibilidad de que se caliente ni de coña) y vuelvo a intentarlo, arranca en menos de un segundo. Si fuese la batería... ¿no debería de volver a tardar 10 segundos?

    Estoy muy perdido, la verdad.....


    Gracias a todos.

  8. #17
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Problemas, en mis dos Volvos, al arrancar en frío

    Cita Iniciado por mitchankro Ver mensaje
    Como te dicen, lo primero es mirar la carga de la batería, luego los calentadores. Si todo está ok, habría que ver si falla la válvula del combustible, filtro de combustible, manguitos de retorno de inyectores no estancos, estado de inyectores, etc. Empieza por lo más sencillo y nos vas contando.

    Un saludo
    Me vuelvo a citar, anda que no te quedan cosas por mirar... Por lo que cuentas parece que con el tiempo pierde presión el circuito, por eso cuando arranca, apagas y enciendes todavía mantiene la presión y no le cuesta encender.

    Un saludo

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Problemas al arrancar en frio s40 del 2006
    Por Toni Mac en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 08/01/2015, 20:09
  2. grillos al arrancar en frío. v50
    Por PEDEMONTE en el foro Foro General Volvo
    Respuestas: 8
    Último mensaje: 14/03/2014, 01:37
  3. Fallo al arrancar en frío
    Por aimp27 en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 08/07/2011, 16:18
  4. LE CUESTA ARRANCAR EN FRIO
    Por epchasco en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 27/06/2009, 20:12
  5. eco o resonancia metalica al arrancar en frio
    Por rubianeli en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 21/03/2009, 12:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •