Resultados 1 al 4 de 4

problema al arrancar V40 1999

...

  1. #1
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado problema al arrancar V40 1999

    que tal amigos, aki yo un poco alejado del foro por el curro (me cambio de empresa ) y por las vacaciones....

    aqui les presento un problemilla que me esta sucediendo con mi coche...

    el v40 al arrancar en frio, es como si estuviera "mal carburado", da tirones al acelerar, pero una vez que se calienta, se le quitan los tirones.

    supongo que son las bujias....

    resulta que antes tenia las originales Volvo y no recuerdo porqué, pero las cambie y no halle las originales, asi que les puse unas DENSO IK20 punta de iridio, y anda bien, estoy conforme... pero hace unas cuantas semanas, me di un viajecito de 350 km mas o menos con una conduccion alegre (acelerando hasta casi 150 kmh para adelantar) y al dia siguiente empezo a hacerme la gracia al arrancar por la mañana... culpo a las bujias.

    que sugieren uds?


    espero su consejo

    un saludete y gracias!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: problema al arrancar V40 1999

    Hola. Welcome back to the earth ...!

    Hmm bujias ? podria ser, las tienes con cuantos kms ya ?
    Creo que las con iridio tienen los electrodos de punta fina. Seria posible que sean dañadas. A comprobar si puedes.

    Mientras tanto yo sustituiria el sensor de temperatura del agua que es menos costoso que comprar bujias nuevas y a ver como funciona. Ningun chivato en el tablero no ?
    Saludos
    /R

  4. #3
    Miembro Avanzado
    País
    Spain
    Avatar de CANNONBALL

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Madrid ( Spain )
    Mensajes
    892

    Predeterminado Re: problema al arrancar V40 1999

    Las bujías originales valen sólo 19€, y dan buen resultado.

    Yo volvería a las originales. También echaría un limpiainyectores, no creo que tenga que ver, pero ayuda.

  5. #4
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: problema al arrancar V40 1999

    alguna relacion podria tener las bobinas de encendido o cables de bujias? lo extraño es que los tirones desaparecen una vez ya con el motor caliente... sigo culpando a las bujias...

Temas similares

  1. V40 1.8i 1999: Le cuesta arrancar y excesivo consumo
    Por jmfg en el foro Bricos Volvo
    Respuestas: 3
    Último mensaje: 18/12/2016, 13:04
  2. Problema al arrancar volvo s40 - Se ahoga.
    Por Nostare en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 01/08/2013, 01:25
  3. Problema al arrancar volvo v40 1.8i gdi
    Por lluco en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 07/06/2013, 16:27
  4. problema al arrancar
    Por Jevonox en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 03/09/2012, 23:02
  5. Problema eléctrico en los 480 sin poder arrancar.
    Por volvo4life[DTR] en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 4
    Último mensaje: 02/05/2009, 15:49

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •