Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

averia para inteligentes...

...

  1. #1
    Miembro Habitual
    País
    Spain
    Avatar de manzanita

    Fecha de ingreso
    12 sep, 09
    Ubicación
    Salamanca
    Mensajes
    229
    Modelo
    XC70 D5/S80 D5 R-Design

    Predeterminado averia para inteligentes...

    ... y que no se me ofenda nadie, por favor!!!!!
    lo digo porque de momento no he encontrado la solución y alomejor os ha pasado a alguno de vosotros, os comento...
    le he puesto a mi xc70 d5 el sensor de aparcamiento trasero de la marca valeo con pantalla indicadora en el salpicadero, indica los metros/cm, luces que van de amarillo al rojo y distinta clase de pitidos segun la distancia.
    la instalación la ha hecho un profesional en la materia (y se yo que es bueno),
    pues bien, cuando el coche esta frio,frio y pongo la marcha atras el indicador se vuelve loco con las luces y los pitidos, sin tener nada detrás.
    cuando el motor lleva unos minutos arrancado, se acabó el problema.
    el tecnico que me lo instaló le ha cambiado la masa, y sigue pitando, le ha puesto un relé y sigue igual...
    me dice que nunca le ha pasado este problema y que ya no sabe que hacer.
    fui a la volvo, le comenté el problema al mecanico y ni pajotera idea...

    iré a algun taller especialista en electricidad a ver que me dicen, pero antes queria comentarlo con vosotros.
    como algunos de vosotros ya sabeis mi coche en frio arranca mal y el relentí es inestable, no se yo si iran por ahí los tiros...
    espero vuestros comentarios, seguro que me sirven de ayuda,
    muchas gracias a todos por adelantado.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: averia para inteligentes...

    ¿No puede ser que con el frío se forme condensanción/escarcha o vaho en los sensores?

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado Re: averia para inteligentes...

    raro raro... quizas del alternador del coche, que segun lo acabas de arrancar no es estable la corriente y se vuelve un poco loco, entonces entre las minimas subidas y bajadas de "tensión" ( no soy electricista) se vuelve un pelin loco el aparato....

    saludos!!! y suerte!!

  5. #4
    Miembro Habitual
    País
    Argentina
    Avatar de andresus1976

    Fecha de ingreso
    21 may, 10
    Ubicación
    malaga, españa
    Mensajes
    175

    Predeterminado Re: averia para inteligentes...

    eso podria ser de la carga de la bateria y no de la temperatura del motor, es decir, cuando lo arrancas en frio, la bateria sufre una gran bajada aunque no nos demos cuenta hasta que se recupera, y hasta ese momento, ciertos dispositivos electronicos, por lo general agregados, no funcionan correctamente hasta que se recupera la carga de tension y no hasta que el motor este caliente, un ejemplo de ello son los sistemas agregados en los taxis, como navegadores y emisoras, pues al poner en marcha el taxi luego de cierto periodo, estos sistemas sufren un pequeño "desbarajuste" y eso no quiere decir que haya que cambiar la bateria.
    espero que esto te aporte algo, suerte.

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado Re: averia para inteligentes...

    Cita Iniciado por volciruel Ver mensaje
    ¿No puede ser que con el frío se forme condensanción/escarcha o vaho en los sensores?

    mas facil que lo que habia puesto antes yo.. intenta limpiarlos bien si es como dice volciruel y nos comentas

  7. #6
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: averia para inteligentes...

    yo apuesto por la batería ya baja de prestaciones como ya a apuntado andresus y hasta que no sube a un voltaje mas o menos correcto provoca fallos , saludos Julio

  8. #7
    Miembro Habitual
    País
    Spain
    Avatar de manzanita

    Fecha de ingreso
    12 sep, 09
    Ubicación
    Salamanca
    Mensajes
    229
    Modelo
    XC70 D5/S80 D5 R-Design

    Predeterminado Re: averia para inteligentes...

    por la escarcha o condensacion no es (eso pensaba yo cuando lo dejaba durmiendo en la calle), cuando el coche pasa la noche en el garaje me lo hace igual.
    Habia descartado la bateria en un principio porque el coche arranca con fuerza, otra cosa seria el alternador como dice "torito" o los reguladores de electricidad encargados de mantener la corriente estable...
    porqué puede ser de la bateria? como dice "andresus1976",
    si cuando arranco el coche en caliente, no me lo hace!!!!, entiendo que si fuese de la bateria me lo tendria que hacer siempre, no
    cuando compré el xc 90 con el mismo motor, tambien le puse ese mismo modelo de sensores y funcionaba a las mil maravillas, de todas formas saldré de dudas con la bateria y comprobaré la carga que tiene.

  9. #8
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,082
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: averia para inteligentes...

    Con un polímetro puedes comprobar la carga del alternador y lo que pasa en esos primeros segundos desde que arrancas en frío. Seguro que te ayudan los datos.

    Un saludo

  10. #9
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: averia para inteligentes...

    mis sensores de marcha atras fallan cuando hace frio....en la calle, sin importar que el motor esté caliente o frio. A pesar de que eliminé los mini-conectores y soldé los cables de los sensores a la centralita, creo que es la centralita la que se vuelve loca con el frio, tengo que probar a meterla en alguna bolsa termica o algo asi para probar.....y tu deberías hacer lo mismo

  11. #10
    Miembro Habitual
    País
    East Timor
    Avatar de bymoya

    Fecha de ingreso
    11 oct, 08
    Ubicación
    Ávila y Fisterra
    Mensajes
    258

    Predeterminado Re: averia para inteligentes...

    Saludos a todos, uno que por cierto no es muy inteligente, aunque si de edad algo avanzada, haría lo siguiente, instalaría un diodo en serie con la alimentación del aparato y un condensador en paralelo con el terminal (+) del susodicho artilugio para mantener la tensión durante la arrancada, igual mejora la cosa y caro no ha de resultar.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Respuestas: 14
    Último mensaje: 22/05/2017, 09:33
  2. Volvo V70 D5244T: Avería EGR, borrar código de avería
    Por Ernesto Castaño en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 30/12/2015, 22:44
  3. COMPRO PIEZAS DE 850 PARA REPOSICIONAR CODIGOS DE AVERIA
    Por JUANGAR en el foro Compra Volvo
    Respuestas: 2
    Último mensaje: 09/03/2012, 14:29
  4. saludos y aydua para averia en 4x4 del xc90
    Por ducati en el foro VOLVO XC90 (2002-2015)
    Respuestas: 14
    Último mensaje: 25/08/2009, 17:15
  5. PARA INTELIGENTES
    Por Sergi en el foro Off-Topic General
    Respuestas: 26
    Último mensaje: 20/05/2009, 21:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •