Página 3 de 3 PrimerPrimer 123
Resultados 21 al 27 de 27

averia para inteligentes...

...

  1. #21
    V4L-Moderador
    País
    Spain
    Avatar de molina.daza

    Fecha de ingreso
    08 mar, 07
    Ubicación
    Madrid
    Mensajes
    2,004

    Predeterminado Re: averia para inteligentes...

    Cita Iniciado por manzanita Ver mensaje
    que sí, que sí, molina. daza, el sabado engaño a mi hermano y que me lo mire con el polimetro, el es electricista (no de coches), pero seguro que me dira la inestabilidad de la corriente al arrancar en frio
    Perdona, no pretendia molestar.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #22
    Miembro Habitual
    País
    Spain
    Avatar de manzanita

    Fecha de ingreso
    12 sep, 09
    Ubicación
    Salamanca
    Mensajes
    229
    Modelo
    XC70 D5/S80 D5 R-Design

    Predeterminado Re: averia para inteligentes...

    no molestas en absoluto, molina!!!!!!!!
    todas las opiniones son buenas y las agradezco un monton!!!!!!!!!
    mañana le miro la bateria, si no es por vosotros no se me hubiera ocurrido, un saludo. y mañana os cuento...

  4. #23
    Miembro Habitual
    País
    Spain
    Avatar de manzanita

    Fecha de ingreso
    12 sep, 09
    Ubicación
    Salamanca
    Mensajes
    229
    Modelo
    XC70 D5/S80 D5 R-Design

    Predeterminado Re: averia para inteligentes...

    y aqui estoy para contaros... ya no tengo dudas, esto solo me lo arregla un brujo...
    deje el coche durmiendo en la calle para que estuviera bien frio, llega mi hermano esta mañana con su S60, misma bateria y motor que el mio, su bateria al 100% de carga y con 14,3V de corriente constante. Tambien miramos la corriente de la salida del mechero y mismos números.
    comprobamos el XC70, bateria al 100%, arranco el coche y 14.3V de corriente constante, pongo la marcha atrás y la pantalla indicadora funciona correctamenteeeeeeeee!!!!!!!!!!!!!!!!!!
    me cago en el p... coche!!!!!!!!!!!!!!!
    esto no tiene ni pies ni cabeza... si alguno entiende de brujeria que me eche una mano, se lo agradecería...

  5. #24
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: averia para inteligentes...

    Hola, perdón por entrar mucho más tarde de lo habitual... situación de trabajo complicada...

    Me he leído este post y no he podido dejar de pensar en que estamos en invierno.

    Diras tú: Vale. ¿Y?

    Como todos los dispositivos electrónicos, y sobre todo los sensores, tienen bandas de temperaturas de funcionamiento, así como humedad y presión. Normalmente, el fabricante lo coloca en el manual de usuario (bueno, en este caso valeo no hace los sensores, serán de un tercero, pero debería aparecer en el manual de valeo ya que el sistema se lo compras tu a ellos).

    ¿No podría pasar que la temperatura exterior se encuentre fuera de las bandas aprobadas por el fabricante? Quiero decir, que lo mismo es que con nuestro clima es así...

    Me ha dado la pista tu último post. Las temperaturas habrán subido desde las primeras pruebas y cuando lo has probado ahora seguro que no es la misma que al principio del post...

    Las cosas de "brujas" suelen ser cosas que o bien no controlamos o bien no pensamos que puedan influir... ¿Qué piensas?

  6. #25
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: averia para inteligentes...

    pkt se refiere a lo mismo que yo te decía; puede que haya frio en la calle pero seguro que no la misma humedad ambiental, esa humedad es la que hace que falle mi sensor, mas que el frio, creo yo...

  7. #26
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: averia para inteligentes...

    Si,Lecar..lo estamos diciendo desde la 1ra respuesta del post pero no nos hacen ni p...caso..jajaja
    Aunque parezca complicado a veces las averias mas jorobadas son las mas tontas y por eso no damos con ello..

  8. #27
    Miembro Habitual
    País
    Spain
    Avatar de manzanita

    Fecha de ingreso
    12 sep, 09
    Ubicación
    Salamanca
    Mensajes
    229
    Modelo
    XC70 D5/S80 D5 R-Design

    Predeterminado Re: averia para inteligentes...

    claro que os hago caso, cojones!!!!!! (perdon, se me ha escapado),si lo que me vuelve loco es que tenia el año pasado el xc90 con el mismo sensor de valeo y NUNCA me fallo!!!!!
    ni en invierno ni verano, como me explicais esto!!!!
    el coche cuando lo dejo a dormir en el garaje no hay frio ni escarcha, y se vuelve loco de igual manera.
    El técnico que me lo montó y con el que tengo confianza me ha dicho que ha montado muchos de este modelo y este es el primero que le da este fallo.
    Que solo me lo hace con el motor frio...
    Cita Iniciado por Pkt Ver mensaje
    Hola, perdón por entrar mucho más tarde de lo habitual... situación de trabajo complicada...

    Me he leído este post y no he podido dejar de pensar en que estamos en invierno.

    Diras tú: Vale. ¿Y?

    Como todos los dispositivos electrónicos, y sobre todo los sensores, tienen bandas de temperaturas de funcionamiento, así como humedad y presión. Normalmente, el fabricante lo coloca en el manual de usuario (bueno, en este caso valeo no hace los sensores, serán de un tercero, pero debería aparecer en el manual de valeo ya que el sistema se lo compras tu a ellos).

    ¿No podría pasar que la temperatura exterior se encuentre fuera de las bandas aprobadas por el fabricante? Quiero decir, que lo mismo es que con nuestro clima es así...

    Me ha dado la pista tu último post. Las temperaturas habrán subido desde las primeras pruebas y cuando lo has probado ahora seguro que no es la misma que al principio del post...

    Las cosas de "brujas" suelen ser cosas que o bien no controlamos o bien no pensamos que puedan influir... ¿Qué piensas?

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. Respuestas: 14
    Último mensaje: 22/05/2017, 09:33
  2. Volvo V70 D5244T: Avería EGR, borrar código de avería
    Por Ernesto Castaño en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 30/12/2015, 22:44
  3. COMPRO PIEZAS DE 850 PARA REPOSICIONAR CODIGOS DE AVERIA
    Por JUANGAR en el foro Compra Volvo
    Respuestas: 2
    Último mensaje: 09/03/2012, 14:29
  4. saludos y aydua para averia en 4x4 del xc90
    Por ducati en el foro VOLVO XC90 (2002-2015)
    Respuestas: 14
    Último mensaje: 25/08/2009, 17:15
  5. PARA INTELIGENTES
    Por Sergi en el foro Off-Topic General
    Respuestas: 26
    Último mensaje: 20/05/2009, 21:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •