Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

El arranque de mi s40 T4

Weno les expliko: Mi coche desde que lo compre tarda bastante en arrancar....unos 3-4 segundos ...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 ene, 11
    Mensajes
    52

    Smile El arranque de mi s40 T4

    Weno les expliko:

    Mi coche desde que lo compre tarda bastante en arrancar....unos 3-4 segundos o un poco menos...despues de andar algo de tiempo y se calienta el motor lo para y si lo arranco despues de pararlo arranca a la primera pero despues de un segundo otra vez tarda!!PORQUE SERAGRACIAS !!!!!AVER SI ME ENTENDEIS O SI LOS HE LIADO!!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: El arranque de mi s40 T4

    Puede ser el regulador de presion de gasolina quede va en la rampa de inyeccion, aunque cuando este falla suele arrancar mal cuando el coche esta caliente despues de dejarlo un rato apagado. Tambien puede ser lo tipico bateria o motor de arranque, aunque deberias notar que al motor de arranque le cuesta girar o gira despacio

  4. #3
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado Re: El arranque de mi s40 T4

    me decanto por el regulador de gasolina. casi seguro.

  5. #4
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 ene, 11
    Mensajes
    52

    Predeterminado Re: El arranque de mi s40 T4

    pues no se le nota nada al coche como que le cuesta girar o algo asi!!solo que tarda unos segundos!!y la bateria se la cambie!!!las bujias no pueden ser o las bobinas?
    Última edición por Lorenzo1992; 15/02/2011 a las 15:47

  6. #5
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: El arranque de mi s40 T4

    Cita Iniciado por Lorenzo1992 Ver mensaje
    pues no se le nota nada al coche como que le cuesta girar o algo asi!!solo que tarda unos segundos!!y la bateria se la cambie!!!las bujias no pueden ser o las bobinas?
    Cuando dices que tarda unos segundos te refieres a que el motor de arranque gira durante esos segundos? o no hay respuesta del motor durante esos segundos?. Cuanto más detalles lo que te pasa, antes te podrán ayudar.

    Un saludo

  7. #6
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: El arranque de mi s40 T4

    Cita Iniciado por Lorenzo1992 Ver mensaje
    pues no se le nota nada al coche como que le cuesta girar o algo asi!!solo que tarda unos segundos!!y la bateria se la cambie!!!las bujias no pueden ser o las bobinas?
    Entonces me decantaria por el regulador, las bujias y las bobinas fallarian mas con el coche encendido o dandole brasa pero si no notas nada entonces esto no es

  8. #7
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 ene, 11
    Mensajes
    52

    Predeterminado Re: El arranque de mi s40 T4

    lo que digo es que arranca el motor en unos segundos desde que le doy a la llave!!!es que yo no me expliko lo que puede ser!!!motor de arranque no ,bujias ,bobinas ,bateria ,no ,que mas puede ser?

  9. #8
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 ene, 11
    Mensajes
    52

    Predeterminado Re: El arranque de mi s40 T4

    mitchankro ,el motor gira claro!!durante esos segundo pero es el motor que no enciende para andar...

  10. #9
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: El arranque de mi s40 T4

    Creo que el regulador de la presión de la gasolina es la pieza encargada de mantener la presión constante en el circuito de gasolina, si esa válvula está defectuosa al parar el coche pierde esa presión, por lo que cuando le das a encender de nuevo tarda en hacerlo hasta que vuelve a recuperar dicha presión. Cámbialo que ya verás como es de eso como te han dicho los expertos.

    Un saludo

  11. #10
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 ene, 11
    Mensajes
    52

    Predeterminado Re: El arranque de mi s40 T4

    y eso donde estael regulador de presion

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Problemas arranque c70
    Por kikelin en el foro VOLVO C30/C70
    Respuestas: 3
    Último mensaje: 25/02/2015, 12:38
  2. BOTÓN DE ARRANQUE
    Por JJASENSIO en el foro VOLVO S80
    Respuestas: 1
    Último mensaje: 01/08/2012, 10:36
  3. Problemas de arranque
    Por Manuel1965 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 13
    Último mensaje: 29/05/2010, 00:16
  4. Arranque del 850 2.5 20v
    Por torypol en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 9
    Último mensaje: 29/12/2008, 20:25

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •