Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 32

me trae loco!!!!!

Muy buenas a todos! este es mi primer tema en el foro pero llevo algun ...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    12 jun, 10
    Ubicación
    Sevilla
    Mensajes
    13

    Predeterminado me trae loco!!!!!

    Muy buenas a todos! este es mi primer tema en el foro pero llevo algun tiempo leyendos x aqui =D
    el tema es que mi T4 me tiene loco, cuando voy a 140 o asi y le piso a fondo, el coche ratonea y no llega a romper del todo, sube la velocidad pero no como antes q subia sin parar, ahora sube mas lento.
    le cambie:
    -bujias
    -filtros
    -limpieza del caudalimetro
    -los cables y bobinas estan bien

    -el turbo suena bien
    no mete aceite ni nada, la bomba suena (a mi parecer) bastante pero no la he comparado con otro t4. decir tmb que solo lo hace cuando piso a fondo, a medio gas y un poco mas no pasa. en la maquina no da fallos ninguno, a ver si entre todos podemos dar con el dichoso problema.
    un saludo y muchas gracias a todos de antemano

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: me trae loco!!!!!

    Buenas. Batería? Alternador? Electricidad? Revísatelos porque puede que te la esté jugando. Me daría una vuelta con el PCMScan conectado para ver lo que chuta o deja de chutar....

    Ahora que has entrado en la "familia", ponnos unas fotillos hombre, no te hagas de rogar... :-)

    Bienvenido!

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,078
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: me trae loco!!!!!

    Si le pisas a fondo y ratonea (pequeños petardazos), puede ser que la bomba de gasolina esté fallando (¿suena mucho?) y cuando aceleras a fondo la combustión no es la adecuada. Lo dices pero ¿estás seguro que las bobinas están bien?. ¿El color de las bujías es café con leche?

    Un saludo

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de BRIONES

    Fecha de ingreso
    18 jun, 08
    Mensajes
    2,613
    Modelo
    S60 AWD 2.4T

    Predeterminado Re: me trae loco!!!!!

    Bienvenido, cuentanos más cosas y pon fotos del t4

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    12 jun, 10
    Ubicación
    Sevilla
    Mensajes
    13

    Predeterminado Re: me trae loco!!!!!

    esta tarde revisare alternador y contactos (por nsima vez jejeje)
    el coche no da petardazos, da tironcitos pequeños y entonces no sube como tiene q subir.
    la bomba a mi parecer suena bastante, y gastarse una pasta para q despues no sea.....
    las bujias tenia puestas unas beru ultra titanium X, y les puse las de casa a ver si de hay venia el fallo, el color era negrecillo pero la ceranica estaba blanca

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    12 jun, 10
    Ubicación
    Sevilla
    Mensajes
    13

    Predeterminado Re: me trae loco!!!!!


  8. #7
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    12 jun, 10
    Ubicación
    Sevilla
    Mensajes
    13

    Predeterminado Re: me trae loco!!!!!

    ese es el niño, jejejejej
    cuando me lo traje el coche iba de P.M. pero no se que le pasa que dejo de ir como tenia q ir.
    os puedo hacer un video de como sube a ver q me decis. los tirones hay q montarse para notarlos. en 4 y 5 es cuando lo hace mas, y pisando a fondo

  9. #8
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,078
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: me trae loco!!!!!

    Límpiale la mariposa de admisión.

    Un saludo

  10. #9
    Miembro Habitual

    Fecha de ingreso
    28 jun, 09
    Mensajes
    120

    Predeterminado Re: me trae loco!!!!!

    Mirate un Post que hay por qui para limpiarle el caudalimetro que puede que venga de ahi o de la mariposa como tambien comenta mitchankro.

    Un saludo.

  11. #10
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: me trae loco!!!!!

    Para mi eso es que tiene una toma de aire. Posiblemente de los pequeños tubos del turbo. Me refiero a los de la válvula reguladora y de descarga. Te aconsejo que los revises antes de cambiar mas cosas

    Un Saludo y bienvenido

Página 1 de 4 1234 ÚltimoÚltimo

Temas similares

  1. Climatizador loco
    Por sitoriu en el foro VOLVO S40/V40/V50
    Respuestas: 14
    Último mensaje: 14/11/2010, 23:16
  2. Si Papa Noel no os trae nada...
    Por Mel en el foro Off-Topic General
    Respuestas: 20
    Último mensaje: 24/12/2008, 01:53
  3. Hay gente que lo de vivir se la trae floja
    Por SirRoyRogers en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 18/07/2008, 19:59
  4. ALGUIEN VENDE RADIO CD DEL VOLVO QUE TRAE DE CASA?
    Por semten en el foro Venta Volvo
    Respuestas: 22
    Último mensaje: 29/11/2006, 19:24
  5. Me trae de cabezaa, esto no puede serr, algo habra!!!
    Por Bahram en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 10/06/2006, 01:42

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •