Resultados 1 al 4 de 4

Problemas de arranque 740

Soy nuevo en el foro tengo un 740 que va muy bien, pero le cuesta ...

  1. #1
    bar
    bar está desconectado
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    02 oct, 10
    Mensajes
    2

    Predeterminado Problemas de arranque 740

    Soy nuevo en el foro tengo un 740 que va muy bien, pero le cuesta arrancar, mas o menos al cuarto o quinto intento, y a veces es como si ahogara por un momento y despues sigue sin problemas, le cambie todas las bujias filtro de aceite, de aire, de gasolina, bateria nueva pero todo sigue igual, por favor un ayudita, gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain
    Avatar de Ian Atsbury

    Fecha de ingreso
    30 ago, 10
    Ubicación
    Sevilla
    Mensajes
    289

    Predeterminado Re: Problemas de arranque 740

    Buenas tardes.

    Desconozco la motorización de su 740, pero si no lleva encendido directo, podrías probar a cambiar los cables de bujía, antes de empezar a comprobar otras cosas. Después comprobaría la/s bobina/s de encendido.

    Saludos.

  4. #3
    Miembro Habitual
    País
    Uruguay
    Avatar de jorgegas

    Fecha de ingreso
    25 jul, 10
    Ubicación
    estepona
    Mensajes
    224

    Predeterminado Re: Problemas de arranque 740

    EL MIO DABA EL MISMO PROBLEMA,DESPUES D 3 INTENTOS ARRANCABA Y FUNCIONABA PERFECTO Y AHUNQUE ESTUVIERA CALIENTE ME HACIA LO MISMO,RESULTO Q EL INYECTOR D ARRANQUE NO FUNCIONABA X MISTERIOS D LA ELECTRONICA,LE PUSE UN RELE CON UN BOTON PULSADOR EN EL CUADRO Y CUANDO LE DOY ARRANQUE LO TOCO,GIRA DOS VUELTAS Y EN MARCHA!!ACLARO Q EL MIO ES EL INYECCION MULTIPUNTO,NO SE CUAL TIENES TU!!Y PONTE UNAS FOTOS PARA CONOCERLO!UN SALUDO

  5. #4
    bar
    bar está desconectado
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    02 oct, 10
    Mensajes
    2

    Predeterminado Re: Problemas de arranque 740

    Hola Gracias por las respuestas, lo que se es que es un gle master 2, 2.3 del 91, color blanco, como de mecanica no entiendo mucho me las apaño con el manual e internet, lo lleve a tres mecanicos pero la maquina que tienen de diagnostico no entra en coches tan viejos y me revisaron solo los cables de la bujia y me dijeron que estaba bien ... vere el tema del rele ...muchas gracias

Temas similares

  1. problemas de arranque V50
    Por patxanga en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 19/12/2015, 08:26
  2. Problemas arranque
    Por EmmanuelRzc en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 24/06/2015, 07:02
  3. PROBLEMAS CON ARRANQUE 940 GLE
    Por FICO en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 19
    Último mensaje: 24/04/2012, 19:13
  4. Problemas de arranque
    Por Manuel1965 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 13
    Último mensaje: 29/05/2010, 00:16
  5. Problemas de arranque S60 D5
    Por Manuel1965 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 0
    Último mensaje: 16/12/2007, 03:57

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •