Página 3 de 3 PrimerPrimer 123
Resultados 21 al 26 de 26

S40 I 1.9d NO ARRANCA en frio

Up, a ver si alguien me quita la duda...

  1. #21
    Miembro Habitual
    País
    Spain
    Avatar de ave_252

    Fecha de ingreso
    03 abr, 10
    Mensajes
    130

    Predeterminado Re: S40 I 1.9d NO ARRANCA en frio

    Up, a ver si alguien me quita la duda

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #22
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 I 1.9d NO ARRANCA en frio

    Cita Iniciado por ave_252 Ver mensaje
    Up, a ver si alguien me quita la duda
    es posible que la toma de aire en la rampa provoque una mala lectura de algun sensor, de temperatura del refrigerante o de temperatura exterior, por ejemplo

  4. #23
    Miembro Habitual
    País
    Spain
    Avatar de ave_252

    Fecha de ingreso
    03 abr, 10
    Mensajes
    130

    Predeterminado Re: S40 I 1.9d NO ARRANCA en frio

    claro, pero lo que no entiendo es que esa rampa, que es retorno del combustible al depósito, afecte al arranque, por eso mi pregunta... gracias!

  5. #24
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: S40 I 1.9d NO ARRANCA en frio

    Supongo que si hay un poro, se perderá presión y por eso hasta que no vuelve a pillar presión el circuito no arranca bien.

    Un saludo.

  6. #25
    Miembro Habitual
    País
    Spain
    Avatar de ave_252

    Fecha de ingreso
    03 abr, 10
    Mensajes
    130

    Predeterminado Re: S40 I 1.9d NO ARRANCA en frio

    Podría ser........ gracias!

  7. #26
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    01 jun, 10
    Ubicación
    Palma de Malloca
    Mensajes
    56

    Predeterminado Re: S40 I 1.9d NO ARRANCA en frio

    Hola, tienes roto el purgador. Antes de arrancar el coche, dale a la bomba manual hasta que se ponga dura.
    Si hace ruido a aire, tienes el purgador roto. Esta chupando aire por ahi y por eso al dejarlo apagado un rato, el gasoil se vuelve al deposito. Cuando este duro el purgador, te vas dentro del coche, calientas bujias y le das arranque.
    Si arranca, entonces es lo que te digo.
    En una casa de recambios compras un purgador de los que vienen con filtro NUEVO y se lo cambias.
    Si igual sigue sin arrancar, es otra cosa, puede ser un solenoide de la bomba, puede, ser un mango tanto de entrada como de retorno. Si los mangos de retorno de los injectrores estan viejos, cambialos todos, asi te vas asegurando de que esa no sera la causa.
    Espero que te haya servido mi ayuda.

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. Con el frió arranca cada vez peor
    Por PSARCI en el foro VOLVO XC90 (2002-2015)
    Respuestas: 10
    Último mensaje: 02/11/2012, 16:04
  2. s40 2.0d del 2004 arranca mal en frio
    Por jukus en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 29/01/2011, 21:04
  3. Volvo S40 no arranca bien en frío.
    Por ave_252 en el foro VOLVO S40/V40/V50
    Respuestas: 43
    Último mensaje: 27/12/2010, 11:44
  4. c70 no arranca a la 1º en frio
    Por william en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 08/05/2009, 18:20
  5. 440 arranca mal en frio
    Por rubio en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 8
    Último mensaje: 21/02/2008, 22:02

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •