Resultados 1 al 7 de 7

Mi claxon no funciona bien

...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    29 mar, 07
    Mensajes
    52

    Exclamation Mi claxon no funciona bien

    Buenas a todos

    Tengo problemas con el claxon. Llevo tiempo que el claxon no funcionaba y si funcionaba hace un pitido como si se le acabaran las pilas. Lo que hecho es cambiar el fusible y el relé. Lo único que he conseguido es que siga sonando raro pero ahora funciona todo el rato, no se queda sin sonido.

    Sabéis que más puedo mirar, por que me da vergüenza hacer sonar el claxon


    Gracias de antemano

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: Mi claxon no funciona bien

    cambia el claxon (no se que coche tienes pero seguramente lleva dos una grave y otra aguda)

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Mi claxon no funciona bien

    ha muerto el claxon de graves....

  5. #4
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: Mi claxon no funciona bien

    Cita Iniciado por jomupra Ver mensaje
    Buenas a todos

    Tengo problemas con el claxon. Llevo tiempo que el claxon no funcionaba y si funcionaba hace un pitido como si se le acabaran las pilas. Lo que hecho es cambiar el fusible y el relé. Lo único que he conseguido es que siga sonando raro pero ahora funciona todo el rato, no se queda sin sonido.

    Sabéis que más puedo mirar, por que me da vergüenza hacer sonar el claxon

    Gracias de antemano
    yo he pensado ponerle al mío uno de camión

    sabeis si se puede?

  6. #5
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado Re: Mi claxon no funciona bien

    A mí me pasó en el 850.Lleva dos trompetas, una grave y otra más aguda.Estas van expuestas en la parte de adelante y con el agua se estropean...

  7. #6
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: Mi claxon no funciona bien

    Cita Iniciado por lecar88 Ver mensaje
    ha muerto el claxon de graves....
    Joder que oido tienes...

  8. #7
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Mi claxon no funciona bien

    Cita Iniciado por Dani T4 Ver mensaje
    Joder que oido tienes...
    es una suposicion, hombre, si solo suena un pitido agudo....

Temas similares

  1. aire acondicionado no funciona bien
    Por juanitol en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 15
    Último mensaje: 24/08/2016, 13:25
  2. CLIMATIZADOR BIZONA NO FUNCIONA BIEN
    Por ALFONSO JR en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 31/05/2014, 22:55
  3. apertura de la puerta trasera no funciona bien
    Por asimetrico en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 01/01/2014, 14:42
  4. ¿ COMO SE SI EL HALDEX DE MI V70 DEL 97 FUNCIONA BIEN ?
    Por josua en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 1
    Último mensaje: 30/04/2012, 16:12
  5. no funciona bien lector cd
    Por angelnewman en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 02/08/2006, 00:03

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •