Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 31 al 40 de 47

Tirones y más tirones, y.... creo que un consumo EXAGERADO.

...

  1. #31
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    20 may, 10
    Ubicación
    Huelva
    Mensajes
    240

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Este sensor con el tubo de vacío es el mismo para opel corsa, astra y algunos volvo s40 (tiene co..nes).

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #32
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Cita Iniciado por laraya Ver mensaje
    Hola:

    Mi coche sigue arrancando muchos días con la mezcla muy rica porque huele a gasolina en el escape. Será el cacharro este?.
    Hola,

    por curiosidad, de que coche en concreto hablas y cual es su año de fabricacion ?
    S2
    /R

  4. #33
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    20 may, 10
    Ubicación
    Huelva
    Mensajes
    240

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    850 2.5 10v de 1996. Gasolina of course.

  5. #34
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Cita Iniciado por laraya Ver mensaje

    Mi coche sigue arrancando muchos días con la mezcla muy rica porque huele a gasolina en el escape. Será el cacharro este?.
    la gestion Fenix 5,xxxx no conosco bien. Pero podria ser efectivamente un problema en el
    - sensor MAP
    - sensor Lambda02
    - un inyector "goteando"
    supongo que tienes pequeñas variaciones RPM en el ralenti, verdad ? A cuanto lo tienes ?
    S2
    /R

  6. #35
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    20 may, 10
    Ubicación
    Huelva
    Mensajes
    240

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Hola:
    a) el sensor MAP puede ser de momento no ha dado error, cómo lo puedo comprobar, ¿con un polímetro?.
    b) el mío sólo tiene una lambda de un hilo y no ha dado errores en el orddenador, ¿cómo la compruebo?.
    c) ¿como veo eso?
    d)el ralentí está sobre las 900rpm y no se menea es constante.

  7. #36
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    26 ago, 10
    Ubicación
    Barcelona
    Mensajes
    29

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Hola, yo voy mejorando la máquina. Hoy he arreglado el problema de barrido del limpia lado conductor, con el truco del tornillo, apretar apretar hasta enderezar, ya va perfecto.
    Por otro lado el tema de los tirones, con el cambio de delco, parece que algo se ha mejorado, pero aún están ahí, lo hace a veces. También he tensado un pelín el cable del acelerador, estoy atento al post por si alguién descubre el problema, si lo hago antes, que lo dudo, jaja, lo pondré.
    Por cierto mi ralentí, es sencillamente perfecto, igual que Laraya, a 900 rpm y sin titubeos. He hablado con mi amigo Fran, jaja, y el viernes lo enchufamos a la máquina de diagnosis, haber si sale algo raro raro raro. Os tengo informados.

  8. #37
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    20 may, 10
    Ubicación
    Huelva
    Mensajes
    240

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Cual era el problema del barrido, donde lo tienes expuesto?

  9. #38
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Cita Iniciado por laraya Ver mensaje
    Hola:
    a) el sensor MAP puede ser de momento no ha dado error, cómo lo puedo comprobar, ¿con un polímetro?.
    b) el mío sólo tiene una lambda de un hilo y no ha dado errores en el orddenador, ¿cómo la compruebo?.
    c) ¿como veo eso?
    d)el ralentí está sobre las 900rpm y no se menea es constante.

    reposteo

    un manual del sensor MAP DE VOLVO

    http://www.autoshop101.com/forms/h35.pdf

    Y COMO VERIFICAR EL SENSOR MAP

    http://www.virtualmechanix.co.uk/sen...re-sensor.html

  10. #39
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Cita Iniciado por laraya Ver mensaje
    Hola:
    a) el sensor MAP puede ser de momento no ha dado error, cómo lo puedo comprobar, ¿con un polímetro?.
    b) el mío sólo tiene una lambda de un hilo y no ha dado errores en el orddenador, ¿cómo la compruebo?.
    c) ¿como veo eso?
    d)el ralentí está sobre las 900rpm y no se menea es constante.
    el MAP, MAF, Lambda, valvula ralenti y más como la valvula EGR no siempre graban errores. Puedes comprobar la Lambda con oscilografo, MAP o MAF con polimetro si conoces los voltajes de funcionamiento. Comprobar un injector en mal estado seguro hay una manera pero no lo se.
    /R

  11. #40
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Tirones y más tirones, y.... creo que un consumo EXAGERADO.

    Creo que los inyectores sólo se pueden testear con una pipeta graduada por inyector y haciéndolos funcionar con una bomba de gasolina a todo tren....



    Y la máquina que encontré hace unos días por 425 US$ ya no está....

    http://cgi.ebay.com/ebaymotors/Gas-F...#ht_500wt_1182

Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. Consumo exagerado de mi V40
    Por Toolbar en el foro VOLVO S40/V40/V50
    Respuestas: 8
    Último mensaje: 14/09/2015, 21:43
  2. Consumo exagerado de aceite en volvo xc90 D5 185cv
    Por Raúl_16v en el foro VOLVO XC90 (2002-2015)
    Respuestas: 10
    Último mensaje: 15/07/2015, 20:11
  3. Consumo exagerado y motor anegado de mi Volvo 850 GLT
    Por Sergi en el foro Area Tecnica Volvo
    Respuestas: 19
    Último mensaje: 30/11/2012, 18:14
  4. Consumo exagerado de mi Volvo S40?
    Por djnan5 en el foro VOLVO S40/V40/V50
    Respuestas: 8
    Último mensaje: 17/12/2011, 02:51
  5. Respuestas: 7
    Último mensaje: 22/07/2008, 18:06

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •