Página 2 de 2 PrimerPrimer 12
Resultados 11 al 12 de 12

Electroventilador....qué mosqueo!

...

  1. #11
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 jun, 10
    Ubicación
    ZARAGOZA
    Mensajes
    221

    Predeterminado Re: Electroventilador....qué mosqueo!

    Anda... esto me pasa a mí en el S80 T6.
    El caso es que soy nuevo con el coche y me he asustado que no parara ni con la ruleta de ventilación. Al final, quité el fusible para evitar llevarlo encendido siempre.
    ¿Es normal que no se apague y siga funcionando sin la llave puesta en el contacto ?

    Ramaloji, decías esto, pero es también para la ventilación interior?:
    Re: Electroventilador....qué mosqueo!

    el electroventilador lo comanda la ECU y la malfuncion puede ser debida a varios motivos


    la ecu esta loca

    el sensor de temperatura informa mal a la ecu

    el liquido refrigerante esta mal y o los radiadores estan muy sucios
    hojas mosquitos y se calienta mucho

    el cable de exitacion del rele esta en corto a masa
    o el rele se queda clavado


    tienes que ir descartando cosas


    Acabo de volver de revisar todos los fusibles, tanto los de al lado izquierdo del volante como los del motor y nada, todos bien.
    He probado a poner el de 25 que corresponde al ventilador y se enciende sin la llave en el contacto, vale, esto me lo hacía. Arranco el coche y lo mantengo al ralentí para ver si puedo variar la velocidad. Parece que no funciona, aunque la ruleta gira y se van iluminando los leds indicadores. Pongo AC a ver si da frío y.... no da. Entonces? Está averiado el compresor del aire acondicionado? Es el sensor interior de temperatura? Lo he sacado y por lo menos el cable estaba conectado.
    ¿Alguien puede decirnos qué puede ser? Me da miedo llevarlo al concesionario a que me la claven por todos los lados si solamente es un resistor, por ejemplo.
    Última edición por mcbuin; 27/07/2010 a las 23:12

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    28 mar, 17
    Mensajes
    36

    Predeterminado Re: Electroventilador....qué mosqueo!

    Hola a todos.
    Pues me sumo al tema. Comento mi caso, los síntomas del coche son:
    Mi coche es XC70 2005, D5 163cv.
    Me está ocurriendo con temperaturas no muy altas sobre estas fechas por Córdoba estamos a unos 30 grados de máxima.
    Trayectos cortos, 5km en trafico medio de ciudad y circunvalación.
    Sin Aire Acondicionado puesto.
    Nada más parar el coche, arranca el electro ventilador , sin más. Hasta 5 minutos sin parar.
    Huele a calentón, pero no ha quemado.
    La temperatura en el cuadro, no se mueve de la mitad.
    He notado que el cambio automático, se vuelve más brusco. Puede haber relación?.
    Gracias.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. FALLO EN ELECTROVENTILADOR
    Por BOSSS en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 12/12/2012, 03:58
  2. PROBLEMITA CON EL ELECTROVENTILADOR
    Por nachos70 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 07/02/2012, 16:44
  3. electroventilador
    Por Transfer en el foro Compra Volvo
    Respuestas: 6
    Último mensaje: 14/11/2009, 12:53
  4. ¡tengo un mosqueo!!!
    Por sitoriu en el foro VOLVO S40/V40/V50
    Respuestas: 8
    Último mensaje: 18/06/2009, 23:04
  5. Electroventilador
    Por Marck en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 7
    Último mensaje: 18/04/2006, 16:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •