Resultados 1 al 8 de 8

Ruido y pérdida de potencia al acelerar

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    07 abr, 09
    Mensajes
    36

    Predeterminado Ruido y pérdida de potencia al acelerar

    Hola a todos.

    Cuando acelero con cierta intensidad noto que suena un ruido y pierde algo de potencia momentaneamente. Me da la sensación de que se abriera demasiado pronto la válvula de presión del turbo. Se trata de un S60 D5.

    Alguien sabe algo al respecto??


    Gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    ¿Da tirones? ¿Cuando aceleras notas un primer empuje y luego la pérdida o no llegas a notar ese primer empuje?. Cuanto más especifiques el problema mejor te ayudarán los expertos.

    Un saludo

  4. #3
    Miembro Iniciado

    Fecha de ingreso
    07 abr, 09
    Mensajes
    36

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    No son tirones. Es más como si se viniera abajo por momentos, coincidiendo con un ruido que yo asocio a la válvula del turbo. Solo lo noto cuando le pides una gran demanda de potencia.

  5. #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    ¿Has revisado los manguitos del turbo?

  6. #5
    Miembro Iniciado

    Fecha de ingreso
    07 abr, 09
    Mensajes
    36

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    Si, en principio no he visto nada raro en los manguitos, además durante la aceleración hay un momento en que lo deja de hacer pro lo que si fuera de los manguitos supongo que lo haría en todo momento.

  7. #6
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    ¿Funcionan correctamente la waste gate y la válvula de descarga?. ¿Has limpiado la TCV?.

  8. #7
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    seguro que es algun manguito, el de entrada del turbo se suele romper o tambien cuando esta reblandecido se "autosucciona" tapando la entrada de aire del turbo produciendo un ruido y falta de potencia, tambien puede ser lgun manguito rajado

  9. #8
    Miembro Iniciado

    Fecha de ingreso
    07 abr, 09
    Mensajes
    36

    Predeterminado Re: Ruido y pérdida de potencia al acelerar

    Revisaré lo que me indicáis, a ver si me quito esta historia de una vez.

    Gracias.

Temas similares

  1. PERDIDA DE POTENCIA
    Por gelito en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 11
    Último mensaje: 27/02/2015, 15:15
  2. Ruido motor y pérdida potencia
    Por braveheart en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    Último mensaje: 04/12/2012, 15:25
  3. Perdida de potencia en S40
    Por JAVIER22033 en el foro Area Tecnica Volvo
    Respuestas: 10
    Último mensaje: 08/07/2011, 21:15
  4. Perdida de potencia.
    Por aduran en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 29/01/2009, 11:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •