Resultados 1 al 6 de 6

Una de 480

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    15 jun, 10
    Mensajes
    6

    Arrow Una de 480

    Aparte de dear las gracias por acogerme en este foro, me presento como el orgulloso propietario de un 480 ES de 1986, con 185000 Km a sus espaldas y algunas cosillas, que imagino son achaques de la edad.

    Vayamos por partes

    a) Ralentí e inyección. Ya se que no es económico a la hora de los consumos, pero me roza los 12 en carretera sin pasarlo de 130, el ralentí no estabiliza ni en frío ni en caliente y está perezoso en baja, pero si le aprieto responde con brío. Mi pregunta es ¿ limpiar la válvula de ralentí ? - ya he visto el post y no creo que sea complicado, pues la identifico claramente en mi motor- ¿ limpiar caja de mariposas? ¿Caudalímetro? ¿TODO?... espero vuestra ayuda, pues me da un mal rollo usarlo así, que parece que el enfermo soy yo y no el volvito.

    b) Electricidad.

    1. No le funciona la luz de posición, comprobados fusibles . ¿ causas? Lo mismo pasa con el niebla trasero.

    2. Ventilador de calefacción/ AC. No funciona, y si lo puenteo si, pero no me salta el aire acondicionado. Aparentemente la "petaca" de mandos está bien. Tb he comprobado fusibles.


    3. ¿ Qué bujías le pongo?


    Mil gracias y en breve foticos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    15 jun, 10
    Mensajes
    6

    Predeterminado Re: Una de 480

    Se me olvidaba, el check control funciona de aquella manera, pues si le giro el mando sólo me marca temp de agua y aceite, sin consumos instantáneos, autonomía y velocidad media.

    Por cierto, junto a los botones de calefactar los asientos hay un interruptor que señala algo de las luces ¿ qué es ?

    Gracias de nuevo.

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Una de 480

    hola, lo de el consumo es bastante alto, lo normal en este coche son 7-8 litros, lo del ralenti probaria a limpiarle la valvula y lo otro no se me ocurre nada y el boton que hay junto a lo de la calefa de los asientos es para los faros de largo alcance, cuando pones las luces largas de los faros le das a ese poton y se ponen las largas de encima del parachoques, lo del ordenador es raro, yo tengo un cuadro que solo le falla lo del cuenta km que no va el resto esta bien si te interesa me lo dices y lo hablamos.
    Saludos

  5. #4
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    15 jun, 10
    Mensajes
    6

    Predeterminado Re: Una de 480

    Gracias Endika. Muchas gracias !

    La última que me acuerdo : Me cuesta meter la marcha atrás un montón, y en caliente no entra. ¿ puede ser que lleva un pomo "tunning" de aluminio y no deja subir bien el fiador?

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Una de 480

    pues yo probaria a quitar el pomo y lo pruebas, puede que sea por eso..

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    15 jun, 10
    Mensajes
    6

    Predeterminado Re: Una de 480

    Gracias de nuevo

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •