Resultados 1 al 4 de 4

Primer problema volvo 850 T5r

...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de alpina

    Fecha de ingreso
    17 may, 09
    Ubicación
    frente al mar
    Mensajes
    1,077
    Entradas de blog
    1
    Modelo
    T5r-T5r Sw-T5rA Sw-S70 Tdi..

    Predeterminado Primer problema volvo 850 T5r

    En el post correspondiente presente el 850...
    Me lo traje en grua puesto que no llevaba bien el embrague,pero al llegar al taller vimos lo siguiente:
    El coche lo compre en un taller en el que solo le habian puesto el bombin del embrague para ver si era este el problema del cambio...una vez hecha la reparacion,el volvo salio por su propio pie a la calle y al ver el dueño que seguia con el problema en el cambio (embrague totalmente gastado),el coche se quedo en la puerta....acto seguido me llamo y lo compre...pero ahi viene el problema.Una vez estamos en tratos,lo intentamos arrancar para ver el tema del cambio y este no arranca...bueno,resumiendo,por el precio y tal,me lo quedo y llamo a la grua para llevarmelo a casa.
    LLevo 4 dias intentando arrancar y no lo consigo.Aqui pongo lo que he visto y hecho:
    -Tenemos corriente en las 5 bujias,aparte que las he puesto nuevas.
    -Tenemos gasolina y corriente en los 5 inyectores,por lo tanto en los cilindros.
    -Con esto,tenemos corriente y gasolina en la mezcla y por lo tanto pienso que debe arrancar...pues quiere pero solo da pequeños pistonazos sin conseguir nada.
    -En los intentos de arranque por el escape sale tufo suficiente a gasolina sin quemar....entendiendo que le entra al menos gasolina en los cilindros.
    -He echado gasolina "sola" en los cilindros quitando la bujia por si no le entrara bien pero la cosa sigue igual...aparte que en los inyectores y en la rampa hay suficiente presion y el ciclo de los inyectores parece el adecuado para arrancar.
    -He intentado meter la maquina de diagnosis pero el conector es muy antiguo y no tengo...para que me dijera el fallo,claro.
    -Lo que si me he fijado (que mi otro T5r no lo hace).es que nada mas darle al contacto se enciende la luz del cuadro (la verde)...como si pusieras las luces del coche y se encendiera todo el interior,pero solo enciende el cuadro de instrumentos....una vez le das a la llave intentando arrancar se apagan estas luces..es esto normal?.

    -teniendo 2 modelos iguales,voy comparando a ver que cosas diferentes hacen....
    -Tiene todos los fusibles del vano motor (arriba a la altura del volante) bien,aunque le falta el numero 4 creo recordar,pero segun la tapa de estos no lleva ninguno.
    -repito que el volvo salio del taller perfectamente y se quedo alli por no poder meter las velocidades bien...pero entro y salio andando.Lo que tambien me han dicho y confirmado es que se le hizo culata completa (esta muy limpia) hace muy poco por romper la distribucion...
    -Mis conocimientos en mecanica son algo justos...pero entiendo que los sensores del cigueñal y de levas no tienen que ver ya que sino no hubiera corriente?
    -Alguna idea?
    Última edición por alpina; 24/05/2010 a las 21:33

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado

    Fecha de ingreso
    11 sep, 09
    Mensajes
    42

    Predeterminado Re: Primer problema volvo 850 T5r

    -Si salta la chispa en todas las bujias y llega gasolina... ¿estan bien instalados los cables de encendido?, podria tener el de algun cilindro cambiado por otro.
    -A lo mejor la averia de la culata no la han reparado bien, comprueba la compresión en los cilindros.
    -Quizas al cambiar la distribución no la han calado bien.

    Son 3 hipotesis, que habria que ir descartando...

    Cuentanos a ver que tal, y.... Suerte!!!

  4. #3
    Miembro Habitual
    País
    Mexico


    Fecha de ingreso
    02 may, 10
    Ubicación
    distrito federal
    Mensajes
    149

    Predeterminado Re: Primer problema volvo 850 T5r

    hola¡ voy a contestar algo que a lo mejor no tiene que ver con tu problema, pero no esta por demas ir descartando temas, a mi la única vez que mi auto no arrancaba, despues de que lo deje caminando fue debido a que una manguera de admision se habia safado, hasta que la descubri y la volvi a poner en su lugar fue que arranco, esta manguera era la que venia del turbo hacia el intercoler.

    saludos, cuentanos que fue

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de alpina

    Fecha de ingreso
    17 may, 09
    Ubicación
    frente al mar
    Mensajes
    1,077
    Entradas de blog
    1
    Modelo
    T5r-T5r Sw-T5rA Sw-S70 Tdi..

    Predeterminado Re: Primer problema volvo 850 T5r

    Hoy a arrancado...me suena a poca gasolina o nula en el deposito junto a posiblemente aguja mal en el cuadro...aunque a arrancado no iba fino...mañana le echare 98 a rebentar...
    edito....gasolina de mezcla o incluso gas-oil
    Última edición por alpina; 26/05/2010 a las 14:07

Temas similares

  1. Primer problema con el nuevo camión... Batería muerta en un mes
    Por miguelonV40 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 53
    Último mensaje: 13/02/2017, 23:47
  2. Mi primer coche, mi primer Volvo
    Por yexvin en el foro Presentacion
    Respuestas: 3
    Último mensaje: 22/01/2017, 07:25
  3. Problema con lectura de primer post de un hilo
    Por SirRoyRogers en el foro Sugerencias y Problemas de esta web
    Respuestas: 6
    Último mensaje: 05/12/2015, 01:35
  4. Primer problema con el R, marcha atrás
    Por torito_mad en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 11
    Último mensaje: 28/03/2015, 22:17
  5. Respuestas: 14
    Último mensaje: 06/05/2011, 13:06

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •