Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Lavaparabrisas

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    20 mar, 06
    Mensajes
    117

    Predeterminado Lavaparabrisas

    A los buenos días compañeros

    Os cuento lo que me paso ayer. Al encender el coche le di sin querer a la palanca del limpia y se puso a funcionar..hasta aqui normal..pues es que intente apagarlos y no hay manera, ahí seguían dale que te pego..incluso llegué al garaje, apague el coche, espere a que se desconectara el bajo llave y seguian con la fiesta sin parar...Decidí desconectar la batería pero cuando estaba buscando una llave para quitar el borne..se apagaron solos. Después de este me fui a casa. Esta mañana cuando he llegado el coche y querido probar los limpias..no funcionan, muevo la palanca y nanai de la china. He comprobado el fusible y no esta fundido, incluso lo he sustituido por otro nuevo y sigue igual. Alguien tiene alguna idea de lo que puede ser, dudo entre el motor del lavaparabrisas o el mando del mismo.

    Ah, el coche es un s-40 del 2006

    Espero la opinión de los expertos que conviven con nosotros los terrenales en este peazo foro

    Saludos a todos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado Re: Lavaparabrisas

    Eso me huele al relé . Compruébalo o haz que te lo comprueben ,seguro que ahí está el fallo.

  4. #3
    Miembro Habitual

    Fecha de ingreso
    20 mar, 06
    Mensajes
    117

    Predeterminado Re: Lavaparabrisas

    Una preguntita, el rele esta en la caja defusibles dentro del coche? Es que el fusible que he comprobado es que esta en el motor, junto a la bateria

  5. #4
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado Re: Lavaparabrisas

    En tu coche no lo se,mira en el manual que allí te dice la ubicación. Yo tengo un xc 70... y seguro que no están en el mismo sitio.

  6. #5
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    31 ene, 07
    Mensajes
    48

    Predeterminado Re: Lavaparabrisas

    O el mando o el relé. A no ser tambien tenga sensor de lluvia y pueda estar mal o mal programado.

  7. #6
    Miembro Habitual

    Fecha de ingreso
    20 mar, 06
    Mensajes
    117

    Predeterminado Re: Lavaparabrisas

    Bueno, pues desde ese fatídico día el coche sigue en el taller...os cuento todo lo que tenía. En primer lugar se ha jodido la Unidad CEM y el módulo WMM (que cosas mas raras llevan nuestros volvos) la broma ya ascendía a unos 1.800 €. DEspués de instalar la dichosa CEM no había modo de programarlo así que se han tenido que conectar remótamente desde Suecia para programarlo y hoy lo han conseguido...pero mi gozo en un pozo. Ahora me dicen que el motor del limpia esta quemado...otros 400 € más de ala...dios mio. Según el jefe del taller el motor tiene la "culpa" de todo, os cuento: el motor del limpia se ha cortocircuitado y se ha quemado, adañando a su vez a la WMM y a la CEM.... Lo peor de todo, sin hablar del precio por supuesto, es que el dichoso motor no tienen existencias en Guadalajara donde está el almacén de Volvo en España y lo tienen que pedir a Suecia, total otros 8-10 días. He estado preguntando en varias casas de repuestos y todas me dicen lo mismo: eso hay que pedirlo en la casa y en los desguaces debe de haber algún expediente x con estos coches, volvo s-40 II del 2006...no hay ninguno..que pasa que estos coches no tienen accientes Guay..pero creo que la misma volvo se los lleva por que sino no me cuadra. Bueno si alguna alma caritativa sabe donde encontrar un motor para el limpia que me lo diga y sino me tocará esperarme a que lo traigan del norte de Europa...en fin seguiré esperando..

    Muchas gracias y perdonad por este tostón pero es que tengo un cabreo de mil pares de narices.......

  8. #7
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Lavaparabrisas

    No me extraña que estés cabreado ya que parece mentira que esa avería haya causado semejante destrozo, y eso que te pasó a ti nos puede pasar al resto en cualquier momento. Ánimo.

    Un saludo

  9. #8
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    07 sep, 09
    Ubicación
    MALAGA
    Mensajes
    22

    Predeterminado Re: Lavaparabrisas

    A MI ME ACABA DE PASAR LO MISMO,EN UN C30 D5 DEL 2007,ESTA MAÑANA LO HE LLEVADO AL CONCESIONARIO VOLVO DESPUES DE ESTAR COMO UN LOCO BUSCANDO MOTORES COMPATIBLES(DADO QUE EL DEL FOCUS,MONDEO ETC )ES CASI EL MISMO Y COINCIDE EN TODOS SUS TORNILLOS Y TODO PERO TIENEN ELLOS QUE MONTARTELO PORQUE JUSTO DESPUES DE MONTARLO HAY QUE PROGRAMARLO Y NO TE LO VAN A QUERER MONTAR,ESPEREMOS QUE NO SEA NADA DE LO QUE TE HA PASADO A TI...PFF,TAMBIEN AHORA ME TOCABA EL CAMBIO DE LA CORREA DE DISTRIBUCION Y YA HE APROVECHADO PARA DEJARSELO,SI TE SIRVE DE ALGO,EL MOTOR AQUI EN LA VOLVO CUESTA 214€+IVA SI TE INTERESASE POR PRECIO TE PUEDO HACER EL FAVOR DE ENVIARTELO,TE DEJO MIS TLF POR SI NECESITASES ALGO,POR QUE EXISTENCIAS CREO QUE TIENEN.

    TLF
    667395038
    687566251

    Jacobo González.

  10. #9
    Miembro Habitual

    Fecha de ingreso
    20 mar, 06
    Mensajes
    117

    Predeterminado Re: Lavaparabrisas

    Pues nada, final de la historia. Esta mañana me han llamado del taller para decirme que tenía el coche terminado..y digo comorrrrrrr Pues han cogido (como les propuse ayer de una manera ya desesperada) el motor del limpia de otro volvo nuevo y ya esta. Coche funcionando y listo, eso si, sin 2000 € en la cuenta...pero que se le va a hacer..es lo que hay. Espero que no os pase a nadie lo que me ha pasado a mi, por que te crujen hasta las cejas.

    Saludos a todos y gracias por vuestras opiniones en especial a Jacobo.

  11. #10
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    07 sep, 09
    Ubicación
    MALAGA
    Mensajes
    22

    Predeterminado Re: Lavaparabrisas

    De nada,para eso estamos,yo sigo con el mi igual,pero de arreglarlo por esa via nada,me van a buscar una solucion en un taller amigo,ya os contare la forma de hacerlo por si pasa de nuevo.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. lavaparabrisas
    Por commodore en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 27/03/2014, 00:27
  2. REGULACION LAVAPARABRISAS???
    Por pacoalvarezjimenez en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 19/10/2011, 10:50
  3. Bomba lavaparabrisas
    Por ESTEBAN en el foro Bricos Volvo
    Respuestas: 2
    Último mensaje: 28/03/2011, 00:06
  4. lavaparabrisas
    Por joselu en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 15/12/2007, 15:38
  5. ¿Como desatrancar un lavaparabrisas?
    Por arruga en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 07/04/2006, 12:06

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •