Resultados 1 al 7 de 7

V440. Problema con inmobilizador por interferencias inhibidores frecuencia.

...

  1. #1
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado V440. Problema con inmobilizador por interferencias inhibidores frecuencia.

    Recurro a este foro como último recurso, porque es la 5ª vez que me ocurre el mimsmo problema en la vida de mi coche, y desconozco si es problema del mio, del servicio técnico oficial o de todos los modelos 440/460 equipados con cierre centralizado y alarma, a través de mando a distancia. Lo mismo es un problema detectado que no tiene solución y colegas con el mismo modelo me pueden ayudar.

    El PROBLEMA se me ha dado en las cinco ocasiones con las mismas pautas. Lo cierro con el mando a distancia y luego, al intentar abrirlo, el mando no actúa (bueno, los dos y con pilas nuevas). El coche se puede abrir con la llave, aunque no arranca, dado que el inmobilizador está actuando, o se ha quedado en posición de activo. Con el mando a distancia se activa/desactiva el cierre centralizado y el sistema de seguridad (inmobilizador incluido). En todas las ocasiones, he estado aparcado en zonas cercanas a antenas de móviles o cerca de dependencias policiales, que tienen inhibidores de frecuenas por motivos de seguridad. No se si esto es impresión mia y ya pienso en cualquier motivo.

    En el servicio técnico oficial, me han indicado (todas las veces) que el módulo electrónico que controla todo esto, está bloqueado y que hay que cambiarlo. No hay problema (salvo los 700 euros cada vez), pero no me aseguran que me vuelva a pasar. Parece que tampoco tengo posibilidad de inutilizar el sistema, aunque pierda las prestaciones de seguridad. Estoy dispuesto a cualquier cosa.

    ¿Existe forma de eliminar o desactivar el inmobilizador de alguna otra forma?

    ¿Hay forma de quitar del coche el módulo electrónico que controla todo esto? ¿existe algun taller que lo haga o lo puede hacer uno?

    Cuando me lo han cambiado, el modulo roto no me lo han devuelto. Aunque me han indicado que no tiene reparación, "el roto" hay que devolverlo a fabrica para que la reparación me salga más económica.


    Cualquier otro comentario o ayuda es agradecida. El coche está en su mejor momento, mecanicamente hablando, y la sugerencia (servicio oficial) de que lo cambie, "que ya tiene su tiempo", no me convence.

    Gracias anticipadas.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    18 abr, 09
    Ubicación
    Mataró
    Mensajes
    318
    Modelo
    s80 d5

    Predeterminado

    Yo no soy mecanico, pero a parte del volvo s80, tengo una zafira que utilizo para trabajar de comercial, y lo que comentas ya me ha pasado dos veces, al lado de comisarias de policia. Ni corto ni perezoso he ido a explicarselo muy amablemente al policia de turno, han desactivado el inividor de frecuencia y la zafira me ha arrancado perfectamente.

    Lo dicho, creo que el problema no es del coche..... pero es una opinión basada en mi experiencia.

    A ver que te dicen los gurus del foro!

  4. #3
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,485
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado

    a mí me ha pasado eso con un Astra al lado de una sede del PP
    Sé que es una solución simplista, pero yo sencillamente intentaría aparcar en otros lugares. Lo de quitar el inmobilizador me parece matar moscas a cañonazos, y podrías llegar a echarlo de menos, ya me entiendes. Además, no sé si se podría quitar

  5. #4
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado

    pues a mi cuando tengo que ir al cuartel de la G,C para alguna gestión no voy con el XC pues luego de cerrarlo no se habré y le cuesta arrancar, tambien me a sucedido alguna vez en la estación del AVE ,los inividores no perdonan, es lo que hay lo que no se como devén funcionar los vehículos que llevan los invento a bordo,

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Bijapi

    Fecha de ingreso
    13 abr, 09
    Ubicación
    Madrí
    Mensajes
    1,162
    Modelo
    XCnosequé

    Predeterminado

    A mí los inhibidores hacen que no pueda abrir o cerrar las puertas del camión, por lo que tengo que hacerlo a la antigua usanza, esto es, metiendo la llave en la cerradura y abriendo solo una de las dos puertas delanteras. Pero luego no me da problema alguno para arrancar.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado

    Me ocurrio en alguna ocasión, pero, como comento Bijapi, no me funcionaba el mando, para arrancar no tuve ningun problema.

  8. #7
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado

    Gracias por vuestras respuestas.

    Lo que estáis comentando es lo normal y los consejos de dais muy lógicos, por eso no entiendo que VOLVO no tenga explicación, no haya arreglado el supuesto problema o aquí pasa algo que no entiendo. El sistema electronico que lleva el coche !no puede ser tan malo!.

    PELUSO: Gracias. La ultima vez que me ha pasado (la semana pasada) me pillo aparcado en el centro de Sevilla en una zona en la que está la policía nacional, diversas oficinas del gobierno autónomo, juzgados y una comandancia militar,... imposible contactar con todos a la vez! No obstante, es una buena forma de actuar por parte de la policía que hayan ayudado como comentas.

    SEÑOR K: Gracias. Tambien lo he intentado. En las cinco ocasiones, con la grúa he separado (de camino al servicio oficial) varios kilómetros el coche del lugar de la interferencia. Nada, no funciona. Lo que comentas tengo entendido que es bastante habitual en otros coches equipados con los mismos sistemas de radio y funciona como explicas. Te separas unos metros y desaparece la interferencia. La explicación que me dan en el servicio técnico es que cuando la unidad se bloquea, se bloquea de verdad! imposible recuperar! Hay que sustituirla (ya sabes 700Eu,... aunque las primeras veces era algo menos ya que podia aprovechar los dos mandos a distancia. !ahora no! hay que sustituirla con mandos). Me dicen que no tiene posibilidad de reprogramación en el taller, desbloqueo, desactivación, .... Me parecen profesionales que saben del tema y tengo que creermelo. ¿Alguna sugerencia en otro sentido?

    SEÑOR K: Respecto de lo de anular el inmobilizador, estoy contigo que es matar moscas a cañonazos, pero no parece razonable que exactamente el mismo problema, despues de 5 veces (a 700 euros y pico cada una), no me den seguridad de que no vuelva a pasar. Volvo no ha solucionado el problema o yo soy un bicho raro. No se si a alguien con el mismo modelo ha tenido situaciones similares.

    BIJAPI - MANUEL1965 . Gracias. Esto es lo que a mi me gustaría. Yo puedo abrir el coche porque con la llave puedo hacerlo. El caso es que el inmobilizador se queda en una situación de activado siempre. Imposible!, no puedo arrancar. Podría haberse quedado en posición de inactivado, pero no!. Hay que cambiar la unidad electrónica. Yo no lo entiendo pero siempre es lo que me indican.

    A ver si algún guru me da alguna pista de como reencaminar esto o alguien con el mismo modelo o similar (Volvo 440 GLE con cierre centralizado y alarma por mando a distancia, en torno al año 1995)

Temas similares

  1. Pitido de alta frecuencia al parar el coche
    Por fishermantieso en el foro VOLVO XC60 (2008-2017)
    Respuestas: 17
    Último mensaje: 20/03/2016, 21:28
  2. Respuestas: 31
    Último mensaje: 30/12/2013, 12:16
  3. A qué frecuencia filtrar grave-medio Focal Is130?
    Por Ian Atsbury en el foro Audio y multimedia Volvo
    Respuestas: 3
    Último mensaje: 29/08/2013, 16:00
  4. s 80 no arranca sale de vez en cuando inmobilizador ver manual
    Por Tito1 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 02/08/2013, 04:15
  5. Respuestas: 1
    Último mensaje: 19/12/2006, 00:00

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •