Resultados 1 al 6 de 6

Problema con la temperatura de motor XC90 D5

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    18 ago, 09
    Mensajes
    4
    Modelo
    XC90

    Predeterminado Problema con la temperatura de motor XC90 D5

    Hola a todos:

    A ver si a alguien le ha pasado y me da una pista.

    Con estos fríos que tenemos ahora, mi camión XC90 D5 no sube a una temperatura "normal" se queda en la primera ralla. Además cuando lleva tiempo funcionando "atascón mañanero" se enciende el electro ventilador... para terminar de arreglarlo .

    Cuando hace mejor tiempo funciona todo correctamente .

    Un saludete.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,151
    Modelo
    XC90

    Predeterminado

    Qué raro! Eso no es normal.
    A mí, ahora con los fríos, me tarda como 10-15 minutos en coger la temperatura normal de funcionamiento. Más o menos lo que tardo en recorrer 4 ó 5 km para salir de la ciudad.

  4. #3
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado

    A mí siempre me ha fascinado la rapidez con la que cogen temperatura de agua estos motores, más rápido incluso de lo que dice Sire.
    De aceite no sé, porque no lo indica, pero el agua se pone en su temperatura realmente deprisa, y no es que la aguja mienta, es que la calefacción funciona en seguida
    (el mío soporta heladas gordas por la noche, y por la mañana en 5 minutos ya está soltando calor)

  5. #4
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,151
    Modelo
    XC90

    Predeterminado

    Soltando calor sí, echando leches. Es rapidísimo.
    Ahora lo de llegar la aguja de temperatura a too el medio tarda algo más con las rascas que están cayendo.
    Pero sí, va rápido.

  6. #5
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado

    Cita Iniciado por Termi Ver mensaje
    Hola a todos:

    A ver si a alguien le ha pasado y me da una pista.

    Con estos fríos que tenemos ahora, mi camión XC90 D5 no sube a una temperatura "normal" se queda en la primera ralla. Además cuando lleva tiempo funcionando "atascón mañanero" se enciende el electro ventilador... para terminar de arreglarlo .

    Cuando hace mejor tiempo funciona todo correctamente .

    Un saludete.

    o bien puede ser que te falte liquido refrigerante y no moje el sensor de temperatura

    o el sensor esta roto con lo cual el consumo sera elevado

    o el termostato se queda abierto

    que te lo mire un mecanico

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    18 ago, 09
    Mensajes
    4
    Modelo
    XC90

    Predeterminado

    Podría ser que el termostato se haya quedado abierto, pero entonces simplemente no subiría la temperatura y consumos elevados. Pero que se encienda el electro??, además arranca como si quisiera mover el camión con propulsión a hélice y aún apagando el motor se mantiene encendido hasta que la centralita desconecta todos los dispositivos.

    Ademas, solo le pasa con estos frios... si no baja la temperatura a glaciación todo funciona bien, además no se recalienta (posible falta de agua).

    Quizás el sensor de temperatura esté puesto en la entrada del radiador, y se esté congelando algo en el circuito no dejando circular el agua. Si hay un sensor de emergencia para la temperatura motor al recalentarse lanzara el electro. Pero en ningún momento salta chivato alguno de temperatura. Esto también me suena raro, ya que la calefacción siempre funciona.

    Gracias Ramaloji, la opción del mecánico siempre la tengo... pero me gusta mancharme las manos

Temas similares

  1. Problema y solucion, XC90 D5 163cv sin turbo-revision motor
    Por siricoyi en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 17/08/2017, 15:08
  2. Volvo XC90 Problema con el Motor
    Por Ale Diaz en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 26/04/2016, 16:30
  3. Problema con el sensor de temperatura?
    Por buchoni en el foro VOLVO S40/V40/V50
    Respuestas: 12
    Último mensaje: 13/11/2014, 00:05
  4. Problema con la temperatura de un S40 T5 (2007)
    Por ianriveralara en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 13/11/2009, 19:32
  5. problema temperatura exterior.
    Por deyvy en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 0
    Último mensaje: 28/12/2007, 13:29

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •