Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

Creo que mi C70 T5 esta muriendo lentamente

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    18 jun, 09
    Mensajes
    173

    Predeterminado Creo que mi C70 T5 esta muriendo lentamente

    Hola gente, pues eso, la semana pasada tenian mis padres planeados un viaje en familia con el Polo a Francia, claro al decirme eso de ir todos apretujados y con equipaje, mas chulo y super orgulloso de mi coche les comente el irnos mejor en el C70 aunque saliese un poquito mas caro por el tema del consumo y me dijeron que sin problemas. La cuestion es que cuando compre el coche ya me dio fallos de sonda lambda, cambie las dos, resetee el fallo y sin problema hasta hace 2 dias casi llegando a la frontera con Francia que se me encendio de nuevo la dichosa lucecita. Como no daba problemas y andaba bien dijimos de seguir adelante con el viaje pero hoy de nuevo me aparecen varios problemas mas, uno de ellos es que el bote de expansion me lo he encontrado por la mañana totalmente vacio, vale que tiene una pequeña fuga por el radiador de la calefaccion y achaco el vaciado a esa pequeña perdida, la segunda sorpresa del dia ha sido al rato de ir andando ya de vuelta a casa que... hacia frio, pongo el clima como otras muchas veces pero el lado del conductor daba muchisimo calor, por lo que me dispongo a bajarle la temperatura y... mosquis eso seguia calentando, lo pongo al maximo en frio, y la parte del acompañante va de lujo pero la del conductor sigue dando calor, por lo que sospecho que lo que hace que se corte el flujo de aire por la parte del radiador que calienta ha muerto en combate. Como siempre en estas cosas cuando piensas que ya nada puede ir peor... CHAN!!!! paro en una gasolinera, arranco el coche tras repostar y sin venir a cuento se para, arranco de nuevo y empieza a como a ahogarse y para mantener el coche arrancado tenia que estar dandole pisotones al acelerador y apenas subia de vueltas el motor, mientras tanto por el escape tiraba unos caños de humo negro que daba susto, si fuese un diesel podria medio entenderlo pero en un gasolina humo negro Supongo que me esta quemando gasolina a mas no poder.
    Estoy algo asustado por que hoy estoy en Burgos y mañana me toca ir a Granada del tiron, a ver si no me quedo a medio camino y cuando este por casa no se si llevar el coche al taller donde siempre he llevado coches o al tener tanta cosa tocada llevarlo al concesionario original pero de pensar en el estocazo que me van a dar.... que llevo poco con este coche y es la primera vez que tengo que llevarlo a manos profesionales y no se al final lo que haré.


    Lo que si me gustaria saber es si alguno habeis tenido alguno de estos problemas, para saber por donde le puedo meter mano en caso de que sea algo facil y con algo de maña se pueda reparar, los tirones tambien pienso que podria ser cosa del delco, cables de alta, bobina o bujias por que andando manteniendo velocidad tambien da tirones de vez en cuando y supongo que eso es fallo electrico.

    Espero que alguno me de algo de luz por que el coche es una pasada pero poco a poco voy perdiendo la ilusion de seguir teniendolo.

    PD: Perdonad el tocho pero necesitaba desahogarme.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    lo que cuentas esta incompleto

    quien cambio las sondas y porque

    como estan los filtros de aire

    el distribuidor y las bujias

    da la sensacion que el coche esta graso

    explica un poco mas ,que mantenimiento tiene


    .

  4. #3
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    Buenas Pincho!

    No te desanimes, pero la verdad es que tantas cosas a la vez dan miedo!

    Lo del clima, a mi me pasó en el 850, que será casi seguro el mismo sistema. Por un lado salía bien, pero por el otro salía siempre caliente. Problema: Trampilla del climatizador con el motorcito jodido que no cambiaba a frío. Ciento y poco euros el motorcito original.

    Sobre tirones. Cuando se le cambiaron las bujias por última vez? Y lleva las suyas? Los tironcitos si llevas más de 45.000kms con las mismas son normales! Y lo de la lucecita de la sonda, eso ya no te puedo decir.... no es que sea un coche muy complicado, pero en muchos talleres no saben ni por donde tocarlo! Hay buenos talleres no originales que lo conocen estupendamente. Piensa que ese bloque motor lo han montado muchos volvos y lo siguen haciendo. Es muy robusto, pero también hay que cuidarlo como cualquier motor!

    Sobre todo, no te desanimes, llevalo a un sitio que lo conozcan biene, te lo pongan a punto y seguro que harás muchos kms sin más problemas!


  5. #4
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    Cita Iniciado por RAMALOJI
    lo que cuentas esta incompleto

    quien cambio las sondas y porque

    como estan los filtros de aire

    el distribuidor y las bujias

    da la sensacion que el coche esta graso

    explica un poco mas ,que mantenimiento tiene
    Ramajoli sabe más que yo de estas cosas, hazle caso!


  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    lo de los tirones puede que sea de las bujias, cuando tenia el V70 R me paso algo parecido y es que una vez viniendo de Sort era como si fuera en 4 cilindros y pegaba tirones y no tiraba nada, tambien se me encendio la luz en el cuadro de la sonda, , despues le canvie las bujias por las originales , y el provlema se soluciono, pero lo dcho no tiraba nada, con el pedal a fondo y no tiraba , eso si despues de canviarselas, pedal a fondo y te pegaba al asiento
    Suerte

  7. #6
    Miembro Habitual

    Fecha de ingreso
    18 jun, 09
    Mensajes
    173

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    Pues el coche lo tengo desde hace unos meses, no mas de 4, no se que mantenimiento ha tenido, me han jurado y perjurado que tiene filtros, aceite, bujias, distribucion recien puesto, pero vamos que en cuanto llegue a Granada me pongo manos a la obra con filtros aceite y bujias por si acaso es algo de eso, sobre el cambio de sondas las cambie yo, ya que daba un fallo de sonda lambda y ante la duda de si era la primera o la segunda pues cambie las dos por si era algo de eso, le resetee la averia con un cable OBD2 que tengo y ha estado casi 5000kms con la luz apagada, daba algun tiron de vez en cuando pero muy rara vez y estando a ralenti solo se me habrá parado en este tiempo 3 veces de empezar a ponerse inestable hasta que el solo de buenas a primeras se para.

    Asi de entrada con lo habeis dicho y he puesto arriba, bujias, filtro y aceite van fuera en cuanto pueda, no se si tambien el delco puede influir en esto, el coche tiene 233.00kms asi que soy todo oidos en cuanto a cosas que le deberia ir haciendo.


    Y de entrada muchisimas gracias

  8. #7
    Miembro Habitual

    Fecha de ingreso
    18 jun, 09
    Mensajes
    173

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    Cita Iniciado por Endika
    lo de los tirones puede que sea de las bujias, cuando tenia el V70 R me paso algo parecido y es que una vez viniendo de Sort era como si fuera en 4 cilindros y pegaba tirones y no tiraba nada, tambien se me encendio la luz en el cuadro de la sonda, , despues le canvie las bujias por las originales , y el provlema se soluciono, pero lo dcho no tiraba nada, con el pedal a fondo y no tiraba ,
    Suerte

    La verdad es que para tener 240CV creo que va algo falto de fuerza, hoy por ejemplo subiendo una cuesta por la autovia a unos 130km/h se me ha pegado un Ford Kuga y no habia manera de dejarlo atras, lo tenia pegado al culo todo el rato y ese Kuga en cuestion era el 130CV ya que es de mi tio que viene de viaje con nosotros y se que lleva ese motor , asi que para andar lo mismo que el mio con 110cv menos.... algo debe haber mal por ahi.

  9. #8
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    la aguja de la temperatura te funciona correctamente?? lo digo por que el 850 T5 que tenia mi padre le pasaba que no mantenia el ralenti por que lo tenia jodido el sensor de la temp y se paraba y luego no habia manera de arrancarlo hasta un rato despues y cuando lo arrancaba le costaba mucho.

  10. #9
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    pues si algo no va bien por que para que con 240 cv no le dejes atras a uno de 130...

  11. #10
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: Creo que mi C70 T5 esta muriendo lentamente

    Cita Iniciado por PinchoGuerrero
    Pues el coche lo tengo desde hace unos meses, no mas de 4, no se que mantenimiento ha tenido, me han jurado y perjurado que tiene filtros, aceite, bujias, distribucion recien puesto, pero vamos que en cuanto llegue a Granada me pongo manos a la obra con filtros aceite y bujias por si acaso es algo de eso, sobre el cambio de sondas las cambie yo, ya que daba un fallo de sonda lambda y ante la duda de si era la primera o la segunda pues cambie las dos por si era algo de eso, le resetee la averia con un cable OBD2 que tengo y ha estado casi 5000kms con la luz apagada, daba algun tiron de vez en cuando pero muy rara vez y estando a ralenti solo se me habrá parado en este tiempo 3 veces de empezar a ponerse inestable hasta que el solo de buenas a primeras se para.

    Asi de entrada con lo habeis dicho y he puesto arriba, bujias, filtro y aceite van fuera en cuanto pueda, no se si tambien el delco puede influir en esto, el coche tiene 233.00kms asi que soy todo oidos en cuanto a cosas que le deberia ir haciendo.


    Y de entrada muchisimas gracias

    posiblemente tu coche tiene UN RESFRIADO NADA SERIO

    pero no respira bien .nunca te fies de lo que te digan

    el filtro de aire vale no mas de 20 € y se cambia en cinco minutos

    las bujias poco mas y en 10 minutos cambiadas

    cuidado que sean las de eso motor

    si las cambias tu ten mucho cuidado no jodas la culata

    para ponerlas usa una mangera de goma y enroscals sin hacer fuerza

    despues cuando esten puestas un apretocito y ya esta

    si empiezas por ahi bien





Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Respuestas: 8
    Último mensaje: 16/11/2012, 14:43
  2. QUE OPINION TIENEN DE ESTA CULATA Y ESTA JUNTA
    Por dani_andrade_ec en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 9
    Último mensaje: 22/12/2011, 04:17
  3. aver si algun compañero se hace cargo de esta joyita q esta x 750e en salamanca
    Por jorgegas en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 12
    Último mensaje: 03/06/2011, 06:23
  4. Creo que me he enamorado
    Por jaent4 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 23
    Último mensaje: 11/01/2010, 19:37
  5. Por 600 € creo que esta muy bien.
    Por Mderiver en el foro Venta Volvo
    Respuestas: 2
    Último mensaje: 18/10/2006, 10:43

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •