Resultados 1 al 6 de 6

Ruido poniendo la primera marcha

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    04 may, 09
    Mensajes
    153

    Predeterminado Ruido poniendo la primera marcha

    Hola. Es la primera vez que escribo en un foro. El dia 7 de Abril me entregaron un c70 2.0 de 136cv, era un vehiculo que estaba de exposicion en el concesionario que hay en via augusta (Barcelona). Mi primera decepcion fue cuando a los 3 dias de habermelo entregado (y despues de que me dijeran reiteradas veces que me habian cambiado la bateria) me quede tirado...sin bateria. Una vez fui al taller (de la calle Berlin, tambien en Barcelona) me dijeron que no la habian cambiado.
    Bien, despues del cambio de bateria creia que todo iba perfecto, pero a los 4 dias aproximadamente, empiezo a oir un ruido cuando hago el juego de embrague/acelerador de la primera marcha, se oye como el motor sube de revoluciones pero a la vez un zumbido extraño. Este ruido no lo hace siempre, solo algunas veces. Ayer incluso me parecio oir el ruido cuando puse la segunda marcha tambien.
    Alguien sabe que puede ser este ruido o es una cosa normal y le estoy dando demasiada importancia?
    Aprovechando que me llamaron para una actualizacion del techo lo comente, pero no me hicieron ni caso.

    Lamento el rollo que he pegado.
    Un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: Ruido poniendo la primera marcha

    presentate please y nos dejas fotos y esas cosas



    notas que el motor acelera mas que el coche?


    es decir crees que el embrague te patina estas a tiempo de cambiarlo y ahorrarte un dinero.

    aunque no se yo......................

    el embrague no entra en garantia que hijos de..............

    esperemos que no sea de eso.

    un saludo.
    .

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Ruido poniendo la primera marcha

    bienvenido al foro

    presentate oficialmente

    necesitamos mas datos, al hacer ese ruido el coche aceleró a la vez que el motor?? o aceleraba pero el movimiento no correspondia al ruido del motor...

    sonaba al pisar , antes o despues?

    intenta dar todos los datos posibles, y si vuelve a ocurrir intenta afinar el oido y sacar todo lo que puedas....

  5. #4
    Miembro Habitual

    Fecha de ingreso
    04 may, 09
    Mensajes
    153

    Predeterminado Re: Ruido poniendo la primera marcha

    Hola de nuevo, perdonar mi desconocimiento pero para presentarme debo hacer algo en concreto como poner fotos del coche en algun lado??

    Antes de nada, gracias por responderme. En cuanto al ruido mencionado, el ruido nunca lo hace cuando el coche esta en frio, siempre cuando ya llevo un rato de marcha y unos cuanto semafaros "comidos", el coche siempre acelera (bajo mi opinion) correctamente, ni se revoluciona ni nada. El ruido aparece despues de pisar la mitad del recorrido del embrague hasta que llego al final, en el momento en que suelto desaparece.
    No se si os habre respuesto correctamente a lo que me preguntabais, si no es asi, perdonad mi ignorancia.

    Dado que llevo dias escuchandolo y el taller me queda al lado del trabajo he ido hoy (otra vez) y el jefe de taller ha accedido a dar una vuelta conmigo para escucharlo el mismo, durante 10 minutos el coche se ha convertido en mudo y ahi no se oia ni una mosca y en el semaforo justo antes del taller ha hecho el ruido y el lo ha oido, me ha comentado que cree que puede ser una valvula de escape y que lo que oigo es eso, no obstante tambien me ha dicho que no lo tenia nada claro y que queria mirarlo bien y hacerselo oir a mas gente.

    En cualquier caso, se han quedado el coche y me han comentado que mañana me lo darian, confiare en ello, depaso aprovecharan para apretar no se que cable del cambio de marcha porque resulta que cuando pongo la tercera vibra y "baila", tambien lo habia dicho la otra vez de la bateria y no me habia hecho caso, por suerte esta vez lo ha visto el y me ha dicho que eso no tiene ningun problema.

    En cuanto a presentarme si he de subir alguna foto en algun sitio lo hare encantado.

    Un saludo.


  6. #5
    Miembro Habitual

    Fecha de ingreso
    04 may, 09
    Mensajes
    153

    Predeterminado Re: Ruido poniendo la primera marcha

    buenas, ya he encontrado el apartado presentacion y yo solito!! Solo habia un apartado gigante con 3000 presentaciones para que adivinara con mis poderes donde era

  7. #6
    Miembro Habitual

    Fecha de ingreso
    04 may, 09
    Mensajes
    153

    Predeterminado Re: Ruido poniendo la primera marcha

    Buenas.

    Acabo de llegar del taller, me han dicho que el ruidito es una valvula cuando suelta el aire y que no me preocupe. Me las dare de oido fino, pero en cualquier caso ya tengo el coche y le he hecho unas fotillos mas que ahora subire.

    Saludos.

Temas similares

  1. Poniendo en marcha 760 Turbo
    Por begur36 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 6
    Último mensaje: 31/07/2015, 11:17
  2. Poniendo en marcha 760 Turbo
    Por begur36 en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 27/07/2015, 10:54
  3. duda al ponerlo en marcha en primera
    Por palomeque en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 1
    Último mensaje: 11/03/2012, 18:45
  4. Ruido en segunda marcha
    Por TuRu en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 09/04/2008, 12:19
  5. Ruido al iniciar la marcha
    Por Mindingan en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 24/03/2008, 00:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •