Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Mi 850 T5 no arranca

perfecto dxman me alegro de corazon un saludo...

  1. #11
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: Mi 850 T5 no arranca

    perfecto dxman me alegro de corazon




    un saludo
    .

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: Mi 850 T5 no arranca

    Vaya máquinas que estais hechos, así da gusto que se estropeen las cosas!!!!



    Saludos!!!

  4. #13
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: Mi 850 T5 no arranca

    Me alegro que lo hayas podido solucionar tan pronto,
    lo mio todavía va a ir un poco para largo porque no tengo tiempo para ponerme manos a la obra con mi 855!!!!
    Me tocará comprar uno de esos CRC y darle a todos los contactos a ver si es una chorrada de esas!!!!!

  5. #14
    Miembro Habitual

    Fecha de ingreso
    19 ago, 08
    Mensajes
    156

    Predeterminado Re: Mi 850 T5 no arranca

    Enhorabuena.

    Cuando consigues reparar este tipo de averías, te quedas 'mas ancho que largo'.


    Un saludo.

  6. #15
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: Mi 850 T5 no arranca

    Enhorabuena !!!!!!

  7. #16
    Miembro Novato

    Fecha de ingreso
    03 nov, 07
    Mensajes
    19

    Predeterminado Re: Mi 850 T5 no arranca

    buenas dxman me alegro mucho que funcionase finalmente, mi pregunta es, cuando intentabas encender el coche sonaba el motor de arranque como si fueses arrancar normalmente....pero no terminaba de hacer la explosión..o no hacia ningun sonido

  8. #17
    Miembro Iniciado
    País
    Colombia


    Fecha de ingreso
    13 feb, 12
    Mensajes
    31

    Predeterminado Re: Mi 850 T5 no arranca

    hola, yo he trabajado en varios volvo 850 que no encienden, en algunos he encontrado el cableado del sensor deteriorado, internamente roto el alambre o los aislantes cortados haciendo corto entre los alambres del sensor, afectando el encendido, te aconsejo que revises cuidadosamente el cableado del sensor, ya que es muy delgado y sufre frecuentemente este problema. Me parece bien que guardes uno de reserva en el baul, ya que en cualquier momento puede volver a fallar y dejarte tirado.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. MI XC 90 NO ARRANCA
    Por racha en el foro VOLVO XC90 (2002-2015)
    Respuestas: 23
    Último mensaje: 29/03/2014, 16:32
  2. v50 no me arranca
    Por dover en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 16/02/2011, 22:21
  3. No Arranca
    Por Pedro J Ortiz en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 02/10/2010, 18:13
  4. No arranca
    Por Beco en el foro Area Tecnica Volvo
    Respuestas: 21
    Último mensaje: 22/07/2009, 07:33
  5. no arranca s40 2.0d
    Por tomgter en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 19/01/2009, 12:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •