Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Problema con el limpia copiloto (Solucionado)

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    03 dic, 06
    Mensajes
    82

    Predeterminado Problema con el limpia copiloto (Solucionado)

    Hola.
    A ver si alguien me puede ayudar.
    Hoy al poner en marcha los limpias (S40 del 2001) el del copiloto sólo hace la intención de moverse, pero no hace ni mucho menos todo el recorrido.
    ¿Alguien los ha desmontado? Lo he mirado por encima y no parece sencillo.

    ¿Que puede ser?
    Gracias de antemano.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    07 may, 08
    Mensajes
    433

    Predeterminado Re: Problema con el limpia copiloto

    hola amigo, creo que es posible que tengas bien desgastadas las estrias que hacen sujetar el limpia a su eje.

    desmonta el limpia parabrisas mediante la retirada de la tuerca que lo sujeta a su eje, dale un poco de grasa lubricante y dale algun golpecito para que el mismo se desencaje. Observa el interior del agujero del limpia, asi como el eje haber si alguno de estos tiene desgastadas las famosas estrias si es asi, sustituye la pieza gastada que suele ser la del brazo del limpia que es de una aleación mas fragil.

    que no sea na

  4. #3
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: Problema con el limpia copiloto

    si como dice ollauri es de las estrias o que el tornillo este aflojado por mano del demonio

    levanta el limpia y ve a su base y quita el embellecedor de plastico comprueba que el tornillo y el limpia no tienen holgura.

    un saludo y suerte con el tema.

    .

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Problema con el limpia copiloto

    a mi me paso un dia con el 760, helo por la noche, le di por la mañana al limpia y se quedo como la mano loca, a veces iba un poco a veces nada, se me quedo vertical en medio de la autopista, pero muy fue muy facil de solucionar, quite el embellecedor de plastico negro por donde pivota, lo coloque en la posicion inicial (el limpia) y aprete la tuerca de 13 o 14 se acabo.

  6. #5
    Miembro Iniciado

    Fecha de ingreso
    03 dic, 06
    Mensajes
    82

    Predeterminado Re: Problema con el limpia copiloto

    Muchas gracias.
    Lo miraré en cuanto pueda.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Problema con el limpia copiloto

    es posible que se haya aflojado la tuerca que mantiene al limpia apretado contra el estriado del eje del motor, aprietalo antes que de que se desgaste el estriado que dicen los compañeros, puede que todavia no se haya estropeado

  8. #7
    Miembro Habitual

    Fecha de ingreso
    19 ago, 08
    Mensajes
    156

    Predeterminado Re: Problema con el limpia copiloto

    Y ya que estas. revisa las tuercas de los dos limpias

  9. #8
    Miembro Iniciado

    Fecha de ingreso
    03 dic, 06
    Mensajes
    82

    Predeterminado Re: Problema con el limpia copiloto

    Hola a todos!!
    Tenía la tuerca floja, llave de 13 apretón y ya está.
    De paso he revisado el otro.
    De nuevo muchas gracias!!

  10. #9
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Problema con el limpia copiloto (Solucionado)

    facil y barato, me alegro que se solucionara

  11. #10
    Miembro Iniciado

    Fecha de ingreso
    04 ago, 08
    Mensajes
    72

    Predeterminado Re: Problema con el limpia copiloto (Solucionado)

    Caña de España...

    Lo acabo de probar en mi 460, que también iban los parabrisas a la birulé... y ya funcionan perfectamente...

    Asias machotes!!!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Problema en elevalunas del copiloto c70 cupe 1998
    Por Ross c70 en el foro VOLVO C30/C70
    Respuestas: 0
    Último mensaje: 13/04/2016, 16:21
  2. problema con cerradura de copiloto
    Por Ragonza en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 0
    Último mensaje: 19/09/2013, 11:53
  3. Problema con la ventanilla del copiloto de un s60 2003
    Por fernandoor en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 12
    Último mensaje: 22/03/2012, 07:00
  4. problema con el limpia en 850
    Por torypol en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 19
    Último mensaje: 24/02/2011, 20:08
  5. Sigo con el problema del limpia del 850
    Por emi_tron en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 4
    Último mensaje: 08/10/2007, 21:26

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •