Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Necesito un interruptor!

Hablas en serio? montar un inhibidor en un coche....

  1. #11
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: Necesito un interruptor!

    Hablas en serio?

    montar un inhibidor en un coche.

    .

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: Necesito un interruptor!

    Todo esto es muy extraño............


    lecar cuando quitas el contacto se va la corriente del mechero seguro

    tengo un monton de cosas enchufadas al mechero y se cortan y apagan cuando apago el motor.
    .

  4. #13
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Necesito un interruptor!

    pues yo juraría que el mio funciona sin contacto...de hecho, de ahi saqué la corriente para los dvd´s...lo revisaré de todas formas

    para pillar corriente de la bateria se saca un cable y a buscar un pasacables, siempre hay agujeros cubiertos con goma para pasar cables, suelen estar cerca del pedal del embrague...

  5. #14
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Necesito un interruptor!

    tengo varios interuptores del 760 de sobra, en plan negros como la foto que han puesto arriba, de la zona de los asientos calefactados, si te pasas por la concentracion de illescas te doy uno

  6. #15
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Necesito un interruptor!

    Cita Iniciado por NEOFAIRFORCE.
    Hablas en serio?

    montar un inhibidor en un coche.

    Yo creo que se ha comfundido con un detector de radar. De todas formas no me queda claro como quiere la corriente, ¿ permanente, bajo contacto o con el coche apagado ? en cualquier caso mucho lio para tan poco problema. En cuanto a la corriente en el mechero en unos coches permanece con el contacto quitado y en otros no

  7. #16
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    05 dic, 07
    Mensajes
    40

    Predeterminado Re: Necesito un interruptor!

    Tienes razón, me he confundido con un detector.

    El tema es que quiero poner la PDA y aprovechar el circuito para poner, en su día, un detector. Por eso no quiero que este encendido todo el dia. Ahora tengo el coche en el taller (pintándose) y me pasare a poner la PDA y pasar el cable a la cabina principal (como tienen el coche desmontado me sera mas fácil) Lo que me da palo es tener que desmontar todo el frontal del cambio de marchas etc...

    Cita Iniciado por lalozf
    tengo varios interruptores del 760 de sobra, en plan negros como la foto que han puesto arriba, de la zona de los asientos calefactados, si te pasas por la concentración de illescas te doy uno
    Se agradece la oferta, pero no puedo asistir a la concentración, estoy liado 100%.. pero muchas gracias!!!

    Me suena que el mechero, en mi caso se apaga al quitar la llave.

  8. #17
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    05 dic, 07
    Mensajes
    40

    Predeterminado Re: Necesito un interruptor!

    Pues esto ya lo tenemos!!!

    Ayer a las 11 de la noche empeze a pasar cables etc... Encontre una entrada de cables desde del motor hacia la cabina pasando por detras de la guantera, es el mejor sitio porque puedes poner la mano casi sin problemas. Luego quite la guantera, la parte central, la pantalla del clima, y la parte central del coche, donde va el cambio etc...
    Alli no hay mucho sitio, pero el suficiente para poner 2 cajitas y muchos cables, el problema vino con la corriente. El mechero tiene 2 cables grises y 2 negros (masa). Pensaba que serian lo mismo, corte unos y el mechero ya no funcionaba (creo que el otro par de cables son los que van al mechero trasero) (al loro con cortar estos cables, hay poco margen para meter la mano y manipularlos). Hice unos empalmes y ya pude pillar los 12V sin problemas, cuando ya todo funcionaba, lo cerre todo y un cable de corriente se desconecto....

    Por lo que tendre que abrirlo de nuevo, pero ahora ya se como va, me tire 5 horas ayer.... espero que hoy, con 1h poder detectar el cable y solucionarlo!!! Gracias a todos!!!!!!!!!!!!!

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Necesito interruptor antinieblas delanteros 850
    Por mariolora en el foro Compra Volvo
    Respuestas: 17
    Último mensaje: 09/01/2014, 00:06
  2. Compro interruptor de antena
    Por Telekito en el foro Compra Volvo
    Respuestas: 3
    Último mensaje: 09/12/2013, 15:49
  3. interruptor transeje
    Por Volvojandro en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 20/07/2013, 02:51
  4. Interruptor pedal freno
    Por Casimiro7 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 30/09/2010, 00:03
  5. Interruptor doble
    Por joselu en el foro Off-Topic General
    Respuestas: 13
    Último mensaje: 29/05/2009, 15:28

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •