Resultados 1 al 4 de 4

Necesito ayuda urgente.

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    27 jul, 06
    Mensajes
    99

    Predeterminado Necesito ayuda urgente.

    Hola a todos. Hace medio año me compré un V70 tdi 2.5, del modelo anterior (2001). El coche va de coña pero cuando hace frío (-5ºC, -2ºC,.....) el coche, en ruta, emite (a veces) en el panel un aviso de fallo del sistema de combustión, o algo así, que se quita al poco rato. Vamos, lo que es la letra "Landa" en el abuelo V70 tdi (448.000km) . No sé si es un problema de suciedad de inyectores o es algo normal o bueno...¿A alguien le ha pasado?

    Un saludo.

    Roberto

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Necesito ayuda urgente.

    te ha subido el consumo?

  4. #3
    Miembro Iniciado

    Fecha de ingreso
    27 jul, 06
    Mensajes
    99

    Predeterminado Re: Necesito ayuda urgente.

    Cita Iniciado por lalozf
    te ha subido el consumo?
    No. No me ha subido. Es más, el coche tira igual cuando se enciende la luz que cuando no. La luz se apaga al poco rato. Es el símbolo de "motor" en naranja al que acompaña el mensaje "proxima revisión sistema d combustión, o algo así. Lo curioso es que te paras, apagas el motor, lo enciendes, permanece la liucecilla pero el mensaje ya no.

  5. #4
    Miembro Iniciado

    Fecha de ingreso
    16 ago, 07
    Mensajes
    46

    Predeterminado Re: Necesito ayuda urgente.

    No sé si te valdrá para algo, aún así te cuento:

    Ayer, cambiando los neumáticos, me puse de cháchara con el mecánico y me comentó que en su ZAFIRA se le enciende el testigo de la sonda. Él se mete con el ordenador y desactiva la avería. Ha probado con una patata en el tubo de escape, bloqueando la salida y al poco rato le da la misma avería. Me comentó que los días de viento o mucha lluvia le ocurre lo mismo y que la única explicación es que se forman turbulencias en la zona del escape que no permiten la correcta salida de humos, dando la avería, aunque en el coche no se nota nada.

    Tanta centralita en los coches, no sé no sé. Sólo falta que le pongan el sistema Windows y a 150 km/h el coche de error fatal y se pare
    He pasado por muchas marcas y de todas puedo hablar bien y mal.

Temas similares

  1. Necesito ayuda urgente!
    Por adrift en el foro Area Tecnica Volvo
    Respuestas: 20
    Último mensaje: 23/11/2014, 22:47
  2. URGENTE NECESITO AYUDA EN BARCELONA!
    Por gabach en el foro Off-Topic General
    Respuestas: 22
    Último mensaje: 28/06/2012, 23:07
  3. urgente necesito ayuda volvo XC60
    Por TxoXC60 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 16
    Último mensaje: 26/09/2009, 09:11
  4. necesito ayuda urgente
    Por josete en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 07/04/2009, 22:08
  5. Respuestas: 8
    Último mensaje: 08/10/2008, 20:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •