Página 2 de 2 PrimerPrimer 12
Resultados 11 al 16 de 16

Mi V70 Se para y no arranca

...

  1. #11
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Mi V70 Se para y no arranca

    en mi anterior respuesta me he liado un pelin , en mi motor se producía un fallo de arranque, parecía que eran los calentadores, no arrncaba aun en caliente, y no daba fallo en la volvo, al final , era una valvula de la bomba inyectora, poca cosa, pero hay que sacar la bomba para comprobarla, antes de llegar a ese punto, hay que eliminar otras opciones, como sensores o caudalimetro....

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Mi V70 Se para y no arranca

    Cita Iniciado por VSETENTA
    El cohe está perfectamente mantenivo en VOLVO. El fallo lo da cuando el motor se para, al volver a arrancarlo. El coche no se para espontáneamente, de hecho, una vez en marcha el coche va estupendo.

    Al intentar arrancar, suena perfectamente el motor de arranque, quiere arrancar, casi lo consigue, pero te deja tirado. Ésta mañana me fui a hacer unas compras. Arrancó a la primera. Desde casa a donde aparqué fue un trayecto de 15 minutos. Tardé unos 45 en hacer varias compras y cuando fui a arrancarlo, me dio el fallo. Estuve en el parking esperando unos 20min y haciéndo varios intentos. Al final arracó.

    En fin, una inseguridad total. Como no da ningún mensaje en el cuadro, pues en el taller me dicen que no pueden hacer nada.

    Saludos
    V70
    Bueno entonces ya hemos aclarado algo el coche no se para sino que tu lo paras y entonces es cuando ya no te arranca. Bueno entonces me ratifico en que es muy probable que sea el sensor. El proceso de fallo es parecido a lo que comenta Lecar. En cuanto a que no se enciende la luz de fallo entra dentro de lo normal. El sensor de temperatura es una termoresistencia, en función de la temperatura que se le aplique da un valor u otro. Si da un valor erróneo la centralita no sabrá si es por que realmente esta fallando la termoresistencia o si corresponderá a la temperatura aplicada. En cuanto al taller volvemos a lo mismo todos los sensores pueden comprobarse con un simple polímetro, pero es más fácil limitarse a que el ordenador te diga la avería y si no te lo marca, pues no hacer nada

  4. #13
    Miembro Novato

    Fecha de ingreso
    27 ene, 09
    Mensajes
    8

    Predeterminado Re: Mi V70 Se para y no arranca

    Gracias por la info. Conocéis algún taller de confianza en la zona noroeste de Madrid? El coche está en Las Rozas y lo llevo a SERVAUTO en Európolis.

    Gracias y saludos
    V70

  5. #14
    Miembro Novato

    Fecha de ingreso
    27 ene, 09
    Mensajes
    8

    Predeterminado Re: Mi V70 Se para y no arranca

    Problema resuelto.
    Se trataba del sensor de posición del cigueñal ¿? Parece que daba error. Le decía al motor que los cilindros habían quedado en posición errónea y por eso el coche no arrancaba. Cambiado el sensor, problema resuelto.

    Por si a alguien le pasa, que no se vuelva loco, como nosotros.

    Saludos
    V70

  6. #15
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: Mi V70 Se para y no arranca

    Gracias.
    Cuando hay problemas así, puede ser un sinfín de cosas.
    Por ello ya estan los ordenadores y los testigos, pero igualmente a veces no muestra con exactitud que es, y uno se tira de los pelos!!

  7. #16
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: Mi V70 Se para y no arranca

    Donde esta ese sensor??
    Puedes poner alguna foto o indicarme algún dato más??
    Porque tengo un 850 que no me arranca y no se que hacerle!!!!

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Mi 240 no arranca
    Por Don Mono en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 29
    Último mensaje: 08/03/2016, 14:51
  2. No arranca
    Por Luisete1688 en el foro VOLVO S40/V40/V50
    Respuestas: 16
    Último mensaje: 26/01/2015, 16:35
  3. Mi 850 T5 no arranca
    Por dxman en el foro Area Tecnica Volvo
    Respuestas: 16
    Último mensaje: 05/04/2012, 02:54
  4. se para y arranca del tiron
    Por uellevant en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 04/09/2011, 10:06
  5. no arranca s40 2.0d
    Por tomgter en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 19/01/2009, 12:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •