Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

nuevo en el foro

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    02 feb, 09
    Mensajes
    6

    Predeterminado nuevo en el foro

    Hola, soy nuevo en el foro, ante todo enhorabuena a todos por como os lo currais. Quería comentaros una cosilla a ver que me podéis decir. Estoy mirando un volvo v70 del 97 con motor de gasolina de 144 cv. El tema es que el otro día lo he probado y el coche al acelerar a fondo en cualquier marcha da pequeños tirones y tiene encendido el chivato de la sonda lambda en el cuadro, el vendedor me dice que puede tener sucios los inyectores, ya que lleva tiempo parado y con el depósito casi siempre vacío. Tiene 203000 km. Bueno os agradezco por anticipado vuestreas respuestas.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    France
    Avatar de gabach

    Fecha de ingreso
    09 jun, 08
    Ubicación
    BCN city
    Mensajes
    8,451
    Modelo
    (EX V70 2,5T 1997) - NOW XC90 D5 185 2007

    Predeterminado Re: nuevo en el foro

    Bienvenido al foro y a la familia volvista!

    Seguro que muuuy pronto tendrás una respuesta a tus dudas sobre ese gran coche!

    La serie 70 es realmente fiable! Seguro que no es nada caro ni grave!

    y recuerda que

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: nuevo en el foro

    hola, bienvenido, asegurate que te limpian los inyectores antes de comprarlo, y si sigue encendida la luz, puede ser la sonda lambda o el catalizador....eso ya son palabras mayores, lo del catalizador, digo, aunque rara vez he leido que algun forero lo haya tenido que cambiar....pero sacale por lo menos la limpieza de inyectores.....y ahora:

  5. #4
    Miembro Avanzado
    País
    Spain
    Avatar de HARPO

    Fecha de ingreso
    25 jun, 08
    Ubicación
    En la Luna
    Mensajes
    869

    Predeterminado Re: nuevo en el foro

    Yo casi te aseguro que son las bobinas. Alguna está fallando. O más de una.

    Saludos


  6. #5
    Miembro Novato

    Fecha de ingreso
    02 feb, 09
    Mensajes
    6

    Predeterminado Re: nuevo en el foro

    OK muchas gracias o todos, sois unos cracks, la verdad que gente como vosotros soluciona muchas problemillas ( o ayuda a solucionarlos ) a los que no tenemos mucha idea. Con respecto a las fotos, en cuanto las tenga las pondré, tengo que mirar bien como funciona el foro que soy nuevo y no tengo mucha idea. Gracias de nuevo y un saludo.

  7. #6
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: nuevo en el foro

    bobinas,bujias,inyectores


    dile al que te lo venda que se gaste el dinero y lo lleve a una limpieza de inyectores en maquina especial que suele salir unos 70 euros


    asegurate del estado de el filtro de gasolina

    y por supuesto si puedes pisale un poco y pasalo de vueltas a ver cual es el comportamiento del coche

    a ver si va ser caudalimetro con lo que te hace la mezcla demasiado rica y da fallo

    un saludo
    .

  8. #7
    Miembro Novato

    Fecha de ingreso
    02 feb, 09
    Mensajes
    6

    Predeterminado Re: nuevo en el foro

    Hola de nuevo, acabo de hablar con el que me lo vende, que tiene un concesionario volvo, aparte de donde yo se le voy a comprar, que es otro conce ford, y me ha comentado que ya está el tema solucionado, me ha dicho que ha cambiado los cables de las bujías y se ha quitado la luz, no sé cómo lo veréis vosotros, a mí no me termina de convencer del todo, ya sabeis, al ser concesionario se las saben todas... A mi me daba miedo que fuera algo de la caja de mariposas que he leido por el foro y he visto que tiene algún sintoma parecido, como no tengo ni idea...
    Un saludo.

  9. #8
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: nuevo en el foro

    Bienvenido, nada mas lejos de mi intencion que desalentarte, pero la verdad, mas de 200.000 quilometros me parece mucho (suponiendo que sean reales), ya sabes que mas temprano que tarde te empezaran las goteras, piensalo, eso tienes que valorarlo tu en funcion de tus circunstancias, pero hay que tenerlo en cuenta.

  10. #9
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: nuevo en el foro

    Cita Iniciado por lecar88
    hola, bienvenido, asegurate que te limpian los inyectores antes de comprarlo, y si sigue encendida la luz, puede ser la sonda lambda o el catalizador....eso ya son palabras mayores, lo del catalizador, digo, aunque rara vez he leido que algun forero lo haya tenido que cambiar....pero sacale por lo menos la limpieza de inyectores.....y ahora:
    Yo lo tuve que cambiar en el Audi y la verdad, no tiene mucha gracia, al menos para el bolsillo.

  11. #10
    quique850
    Invitado

    Predeterminado Re: nuevo en el foro

    un saludo y ya sabes

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 13
    Último mensaje: 10/05/2012, 16:44
  2. NUEVO EN FORO y del FORO!
    Por Polarn en el foro Presentacion
    Respuestas: 4
    Último mensaje: 09/04/2008, 20:34
  3. Nuevo por el foro de Volvo pero del foro de Audi.
    Por $eRgI en el foro Presentacion
    Respuestas: 12
    Último mensaje: 24/01/2008, 07:17
  4. Nuevo en el foro con nuevo coche (C30)
    Por TuRu en el foro Presentacion
    Respuestas: 18
    Último mensaje: 16/10/2007, 08:20

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •