Página 4 de 4 PrimerPrimer 1234
Resultados 31 al 38 de 38

El X-File de mi S40 2.0T, motor sucio por aceite pasado?

...

  1. #31
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Buenas hyrax, ¿conseguistes avanzar con el tema?
    Lo que comentó el compañero tiroloco118 parecía tener piés y cabeza!!

    Saludos!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #32
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Pues de momento el coche va perfecto salvo por el arranque que es un poco perezosillo pero arranca siempre a la primera.

    Estoy otra vez en paro y no tengo dinero para meterle al coche asi que mientras funcione asi lo dejaré hasta que pueda permitirme llevarlo a un taller.

    Me pierde un poco de anticongelante por uno de los manguitos gordos que van al radiador en la parte de arriba del radiador, nada, 1litro cada 3 meses que también tengo que revisar. Así que cuando vaya ya les he comentado lo que han dicho en este post y el mecanico me dijo que es muy probable y que lo cambiaremos todo junto por si acaso que no será mucho.

    Gracias por acordarte hombre!!!

  4. #33
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Si quieres puedes parchearlo con otro trozo de un tamaño levemente superior y con 2 presillas con tornillos.
    O eso o ir a un desguace y buscar algún tubo similar, te saldrá mas rentable que comprar anticongelante para rellenarlo cada X tiempo.
    Ten en cuenta que en un momento a otro esa fuga pueda aumentar considerablemente, ya que esos tubos están expuestos a presión y caudal.

    Saludos!!

  5. #34
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Bueno, pues tras un pequeño periodo esperando la pieza y tras pagar 115€ ya tengo la fuga de anticongelante solucionada con la pieza que adjunto en la imagen.

    Yo pensaba que eran 3 piezas distintas pero no, es una sola compuesta por el manguito grande, el pequeño y el codo y no se pueden separar. Además la noto más elástica que la que había, más goma y menos plástico. Por lo que supongo que se romperá menos, pero bueno, si dura otros 170.000km me conformo.

    También he arreglado yo solo haciendo un apaño la arandelita azul de la 2ª foto, se había soltado y roto asi que la he pegado con loctite y la he metido en su sitio, desde entonces parece que arranca algo mejor, no se si será efecto placebo.

    A ver si con tiempo hago que miren el circuito de vacío que los del taller no tenían tiempo (la vuelta de vacaciones es dura) ni yo dinero.

    Me han dicho que tengo los amortiguadores al 45% asi que tengo que ir mirando el cambiarlos, los de la volvo al 65% que estaban cuando lo compré me gustaban asi que son una buena opción.

    Alguien ha probado los Koni "inteligentes"? es que los distribuyen en mi taller de confianza y se me quedan bien de precio. Busco algo tirando a cómodo pero equilibrados, como los de serie, vamos, pero estoy abierto a todo.

    Gracias de nuevo.

  6. #35
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    La arandelilla azul esa también se me rompió a mi hace poco, aprovecho para preguntar que es la pieza en la que va colocada.

    Saludos!!!

  7. #36
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    La arandela no sé de que sirve... pero seguro que en su sitio estará mejor que colgando por el tubo.


    Sobre los Koni nuevos, que sepas que para nuestro modelo no los hacen, están sólo para los nuevos S40/V50. Parece que funcionan muy bien, en plan Bilstein, pero no los tenemos para nuestros modelos... Por lo menos hace 8 meses no estaban.


    Saludos,

  8. #37
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    ,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,[img width=583 height=500]http://i2.photobucket.com/albums/y6/phaseone/Test0-4.jpg[/img]

  9. #38
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Mil gracias de nuevo Riwax

    La verdad es que no ha mejorado lo más mínimo.

    Pensé que podía ser algo porque de esa pieza parte el "tubito A" del circuito de vacío que pusiste en la imagen como posible motivo del mal arranque. A ver si lo cambio de una vez y me dejo de daros la lata con el tema, jejejje.

Página 4 de 4 PrimerPrimer 1234

Temas similares

  1. Aceite de motor
    Por luis.vargas05 en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 31/05/2015, 13:27
  2. aceite motor s60 2,4d
    Por marriobv en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 10/04/2014, 18:04
  3. Aceite motor en 850 TDI
    Por ocho50 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 21/08/2011, 18:49
  4. Voy a comprar un coche realmente sucio.¿Limpio yo o pago?
    Por pingue en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 13
    Último mensaje: 14/04/2008, 12:09
  5. Yalo tengo (con fotos) Aunque un poco sucio.
    Por jander en el foro VOLVO XC90 (2002-2015)
    Respuestas: 17
    Último mensaje: 07/12/2006, 20:17

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •